<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />
	<meta name="google-site-verification" content="Gh6q6l7nG1EJV5VKqqdeWMYAqO7MtCTBooBxSTtlK3U" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://nye-troms.no/nyheter/storre-gasslekkasje-fra-industribygg-pa-senja-evakuering-iverksatt/19.20058" /><link rel="alternate" hreflang="no" href="https://nye-troms.no/storre-gasslekkasje-fra-industribygg-pa-senja-evakuering-iverksatt/19.20058" /><link href="//fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Barlow:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Nye Troms" href="https://nye-troms.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Nyheter" href="https://nye-troms.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Sport" href="https://nye-troms.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Kultur" href="https://nye-troms.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Forsvar" href="https://nye-troms.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Leder" href="https://nye-troms.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Reportasje" href="https://nye-troms.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bil og motor" href="https://nye-troms.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Ytringer" href="https://nye-troms.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Fotominner" href="https://nye-troms.no/atom.xml?KatID=10">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bygg og bo" href="https://nye-troms.no/atom.xml?KatID=11">
				<script src="https://nye-troms.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery.easing.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://nye-troms.no/src/js/moment/moment.min.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://nye-troms.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://nye-troms.no/src/style.php?ver=1615552854&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://nye-troms.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://nye-troms.no/src/sites/nye-troms.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://nye-troms.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://nye-troms.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://nye-troms.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://nye-troms.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://nye-troms.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://nye-troms.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://nye-troms.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://nye-troms.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://nye-troms.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="632489456790452">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Nye Troms">
		<meta property="og:site_name" content="Nye Troms">	<meta name="application-name" content="Nye Troms">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-03-15T08:35:00+01:00">	<meta property="article:published_time" content="2021-03-15T08:35:00+01:00">	<meta property="article:section" content="Nyheter">	<meta property="article:tag" content="Troms politidistrikt">	<meta property="article:tag" content="Senja"><link rel="canonical" href="https://nye-troms.no/storre-gasslekkasje-fra-industribygg-pa-senja-evakuering-iverksatt/19.20058">			<meta property="og:description" content="FINNFJORDBOTN: Evakuering pågår etter en propanlekkasje fra et industribygg i Senja kommune. En sikkerhetssone på én kilometer er opprettet. Det er ikke meldt om personskader.">
						<meta property="og:title" content="Større gasslekkasje fra industribygg på Senja – evakuering iverksatt">
						<meta property="og:url" content="https://nye-troms.no/storre-gasslekkasje-fra-industribygg-pa-senja-evakuering-iverksatt/19.20058">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="AS Nye Troms">
			<meta property="og:image" content="https://nye-troms.no/bilder/web/11ee7da1bf632.jpg?v=1615793892">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="937">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://nye-troms.no/storre-gasslekkasje-fra-industribygg-pa-senja-evakuering-iverksatt/19.20058">
						<meta name="twitter:title" content="Større gasslekkasje fra industribygg på Senja – evakuering iverksatt">
						<meta name="twitter:description" content="FINNFJORDBOTN: Evakuering pågår etter en propanlekkasje fra et industribygg i Senja kommune. En sikkerhetssone på én kilometer er opprettet. Det er ikke meldt om personskader.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://nye-troms.no/bilder/web/11ee7da1bf632.jpg?v=1615793892">		<title>Større gasslekkasje fra industribygg på Senja – evakuering iverksatt</title>
					<meta name="title" content="Større gasslekkasje fra industribygg på Senja – evakuering iverksatt">
					<meta name="description" content="FINNFJORDBOTN: Evakuering pågår etter en propanlekkasje fra et industribygg i Senja kommune. En sikkerhetssone på én kilometer er opprettet. Det er ikke meldt om personskader.">
					<meta name="author" content="NTB">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://nye-troms.no/filarkiv/system/headerlogo_NTlogo_hvit.svg" alt="AS Nye Troms"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=minside&NyhetID=20058" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=abonnement&NyhetID=20058" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/switch.php?to=minside">Abonnement</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/buyandread">E-avis</a></li></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/avisen">Nye Troms<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/avisen/historikk">Historikk</a></li></ul><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/leserbrev">Leserbrev</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/ansatte">Ansatte</a></li></ul><!--7 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/dodsannonser">Dødsannonser</a></li><!--8 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/vaeret">Været</a></li></ul><ul class="nf-c-dropdown-menu"><!--9 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/kontakt">Kontakt oss</a></li><!--10 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/smsmelding">SMS-meldinger</a></li><!--11 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 77 83 13 33</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:redaksjon@nye-troms.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://nye-troms.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/Nye-Troms/387693224636699?fref=ts" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03d.png" alt="Værmelding for perioden kl 13:00-18:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">0&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/bardufoss/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 13:00-18:00: Delvis skyet">BARDUFOSS</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03d.png" alt="Værmelding for perioden kl 14:00-18:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-1&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/setermoen/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Delvis skyet">SETERMOEN</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03d.png" alt="Værmelding for perioden kl 14:00-18:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">1&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/storsteinnes/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Delvis skyet">STORSTEINN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03d.png" alt="Værmelding for perioden kl 13:00-18:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">0&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/overbygd/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 13:00-18:00: Delvis skyet">ØVERBYGD</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03d.png" alt="Værmelding for perioden kl 12:00-18:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">0&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/mestervik/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 12:00-18:00: Delvis skyet">MESTERVIK</a></p>
					</div>
										</div>
									</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://nye-troms.no/index.php?page=vis_nyhet&NyhetID=20058"
					},
					"headline": "St&oslash;rre gasslekkasje fra industribygg p&aring; Senja &ndash; evakuering iverksatt",
					"image": [
						"https://nye-troms.no/bilder/web/1dafd0cfc0581.jpg?v=1615793942"
					],
					"datePublished": "2021-03-15T08:35:00+01:00",
					"dateModified": "2021-03-15T10:01:32+01:00",
					"author": [
						{
							"@type": "Person",
							"name": "NTB"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "AS Nye Troms",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "FINNFJORDBOTN: Evakuering p&aring;g&aring;r etter en propanlekkasje fra et industribygg i Senja kommune. En sikkerhetssone p&aring; &eacute;n kilometer er opprettet. Det er ikke meldt om personskader.
",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=20058">	<div class="nf-o-print-title">Nye Troms</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Større gasslekkasje fra industribygg på Senja – evakuering iverksatt</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Foto: Kari Anne Skoglund (illustrasjon)" href="https://nye-troms.no/bilder/web/fecf2a7193f5a.jpg?v=1615793925" title="Foto: Kari Anne Skoglund (illustrasjon)"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/1dafd0cfc0581.jpg?v=1615793942" width="980" height="574"  data-srcset="https://nye-troms.no/bilder/web/1dafd0cfc0581.jpg?v=1615793942, https://nye-troms.no/bilder/web/63d83e080ee46.jpg?v=1615794083 2x" alt="Foto: Kari Anne Skoglund (illustrasjon)"></a><p class="nf-c-artikkel__imgtext"> Foto: Kari Anne Skoglund (illustrasjon)</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">FINNFJORDBOTN: Evakuering pågår etter en propanlekkasje fra et industribygg i Senja kommune. En sikkerhetssone på én kilometer er opprettet. Det er ikke meldt om personskader.
</p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
							<p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">NTB</span></span></p></div></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Nye Troms">
					</div>
					<span itemprop="name">AS Nye Troms</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2021-03-15T08:35:00+01:00" itemprop="datePublished">15.03.2021 kl 08:35</span></p><p class="nf-c-artikkel__dato-oppdatert" content="2021-03-15T10:01:32+01:00" itemprop="dateModified">Sist oppdatert: 15.03.2021 kl 10:01</p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=20058">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://aboportal.nye-troms.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital måned</h2>
							<p class="nf-c-spfancy__desc">1 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">190,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 190,- for 1 måned<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort<p class="nf-o-text"><strong class="nf-o-text--strong">NB</strong>: Ny pris fra 01.01.2020: 190,- pr. måned.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=20058">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital kvartal</h2>
							<p class="nf-c-spfancy__desc">3 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">570,-</h2>
									<p class="nf-c-spfancy__duration">for 3 måneder</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 570,- for 3 måneder<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort<p class="nf-o-text"><strong class="nf-o-text--strong">NB</strong>: Ny pris fra 01.01.2020: 570,- for 3 måneder</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=20058">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Komplett helår</h2>
							<p class="nf-c-spfancy__desc">Papirutgaven og elektronisk tilgang i 12 mnd</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">2710,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis, e-avis og papiravis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 2710,- for 12 mnd<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort<p class="nf-o-text"><strong class="nf-o-text--strong">NB</strong>: Ny pris fra 01.01.2020: 2710,- for 12 mnd.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=20058">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Når du abonnerer på Nye Troms, kan du og din husstand lese avisa både på papir og digitalt på PC, mobil og nettbrett. Som abonnent får du også tilgang til e-avisa (papiravisa i elektronisk format).<p class="nf-o-text">Papirutgaven får du hver tirsdag, torsdag og fredag. De lokale nyhetene våre er alltid tilgjengelige på PC, mobil og nettbrett.<p class="nf-o-text">Abonnementet løper til det blir sagt opp. Vi stopper ditt abonnement dersom du ikke betaler.<p class="nf-o-text">Vi ønsker en bred og engasjert debatt fra dere lesere, og du kan ytre deg om det meste. Likevel har vi noen retningslinjer du må følge:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Vis folkeskikk når du kommenterer en sak eller ytrer deg i diskusjonforumet vårt.</li><li class="nf-o-listitem"> Unngå usaklige personkarakteristikker og banneord. Hold deg til saken.</li><li class="nf-o-listitem"> Vi aksepterer ikke meninger som: oppleves trakasserende, krenker privatlivets fred, strider mot norsk lov, lenker til ulovlig tekst og materiale, eller som usaklig omtaler personer og grupper på bakgrunn av utseende, rase eller kjønn.</li><li class="nf-o-listitem"> Kontakt oss dersom du mener det foreligger brudd på våre retningslinjer</li><li class="nf-o-listitem"> Nye Troms forbeholder seg retten til å redigere eller slette kommentarer dersom de strider mot retningslinjene våre. Brukere som gjentatte ganger bryter våre retningslinjer, kan bli utestengt.</li></ul>
<p class="nf-o-text"><strong class="nf-o-text--strong">PERSONVERNREGLER:</strong><br/>
1. juli 2018 trer kravene for EUs nye personvernregler (GDPR) i kraft i Norge. Hos oss har vi lagret den informasjonen om deg som vi mener er nødvendig for at vi skal få papiravisen frem til deg, gi deg adgang til nettavisen og/eller kundeportalen vår, sende deg nyhetsvarsel på sms eller epost, skreddersy brukervennlig innhold, sende deg faktura, og gi deg aktuelle tilbud fra oss eller våre samarbeidspartnere.<p class="nf-o-text">Vi har derfor registrert følgende opplysninger:<br/>
Navn på kunden, gate- og postadresse, epost, telefonnummer og hvilket abonnement du har.<p class="nf-o-text">Disse opplysningene tar vi godt vare på så lenge du er kunde, og i rimelig tid etter at kundeforholdet til oss evt. er avsluttet.<p class="nf-o-text">Dersom du har spørsmål om de opplysningene vi har om deg, kan du sende en epost til administrasjon@nye-troms.no eller ringe oss på telefon 77 83 79 00.<p class="nf-o-text">Som innlogget bruker kan du se og laste ned alle relevante lagrede data om deg selv.<br/>
Dette gjør du i «Min profil».<p class="nf-o-text">Vi benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link" href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link" href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 35,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20NYE%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;NYE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://nye-troms.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D20058" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="20058">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Nye Troms forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 16 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout16 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/stiller-seg-uforstaende-til-statsforvalterens-innspill-om-lille-rosta/19.20021" title="Stiller seg uforstående til Statsforvalterens innspill om Lille Rosta"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/7ee15f3d4e3f5.jpg?v=1615796102" data-src="https://nye-troms.no/bilder/web/7ee15f3d4e3f5.jpg?v=1615796102"  data-srcset="https://nye-troms.no/bilder/web/7ee15f3d4e3f5.jpg?v=1615796102, https://nye-troms.no/bilder/web/6793b7e27b793.jpg?v=1615796141 2x" width="588" height="368" alt="Stiller seg uforstående til Statsforvalterens innspill om Lille Rosta"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/stiller-seg-uforstaende-til-statsforvalterens-innspill-om-lille-rosta/19.20021">Stiller seg uforstående til Statsforvalterens innspill om Lille Rosta</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/svar-til-lederen-by-eller-hol/19.20057" title="Svar til lederen «By – eller «høl»»"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/bcc24bcf68ead.jpg?v=1615798830" data-src="https://nye-troms.no/bilder/web/bcc24bcf68ead.jpg?v=1615798830"  data-srcset="https://nye-troms.no/bilder/web/bcc24bcf68ead.jpg?v=1615798830, https://nye-troms.no/bilder/web/ecd8dea78d6d6.jpg?v=1615798907 2x" width="588" height="368" alt="Svar til lederen «By – eller «høl»»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/svar-til-lederen-by-eller-hol/19.20057">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/svar-til-lederen-by-eller-hol/19.20057">Svar til lederen «By – eller «høl»»</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-2"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/vil-gjore-seg-mest-mulig-attraktiv/19.20046" title="Vil gjøre seg mest mulig attraktiv"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/34804420c3d79.jpg?v=1615798806" data-src="https://nye-troms.no/bilder/web/34804420c3d79.jpg?v=1615798806"  data-srcset="https://nye-troms.no/bilder/web/34804420c3d79.jpg?v=1615798806, https://nye-troms.no/bilder/web/60293d5bb0899.jpg?v=1615798806 2x" width="392" height="245" alt="Vil gjøre seg mest mulig attraktiv"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/vil-gjore-seg-mest-mulig-attraktiv/19.20046">Vil gjøre seg mest mulig attraktiv</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/storre-gasslekkasje-fra-industribygg-pa-senja-evakuering-iverksatt/19.20058" title="Større gasslekkasje fra industribygg på Senja – evakuering iverksatt"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/521103df57e78.jpg?v=1615796102" data-src="https://nye-troms.no/bilder/web/521103df57e78.jpg?v=1615796102"  data-srcset="https://nye-troms.no/bilder/web/521103df57e78.jpg?v=1615796102, https://nye-troms.no/bilder/web/d4a6faac6cb79.jpg?v=1615796141 2x" width="392" height="245" alt="Større gasslekkasje fra industribygg på Senja – evakuering iverksatt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/storre-gasslekkasje-fra-industribygg-pa-senja-evakuering-iverksatt/19.20058">Større gasslekkasje fra industribygg på Senja – evakuering iverksatt</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/nakstad-flere-innleggelser-tyder-pa-at-mutert-virus-gir-mer-alvorlig-sykdom/19.20056" title="Nakstad: Flere innleggelser tyder på at mutert virus gir mer alvorlig sykdom"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/be7a5d86e8be9.jpg?v=1615793854" data-src="https://nye-troms.no/bilder/web/be7a5d86e8be9.jpg?v=1615793854"  data-srcset="https://nye-troms.no/bilder/web/be7a5d86e8be9.jpg?v=1615793854, https://nye-troms.no/bilder/web/3882e17e937c0.jpg?v=1615793856 2x" width="392" height="245" alt="Nakstad: Flere innleggelser tyder på at mutert virus gir mer alvorlig sykdom"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/nakstad-flere-innleggelser-tyder-pa-at-mutert-virus-gir-mer-alvorlig-sykdom/19.20056">Nakstad: Flere innleggelser tyder på at mutert virus gir mer alvorlig sykdom</a></h2></div>	</div></div><!-- End Post 5--></div></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 15 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/coop-nord-med-tidenes-resultat/19.20031" title="Coop Nord med tidenes resultat "><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/a036920144d23.jpg?v=1615538208" data-src="https://nye-troms.no/bilder/web/6d7ea4debecd6.jpg?v=1615798806"  width="980" height="613" alt="Coop Nord med tidenes resultat "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/coop-nord-med-tidenes-resultat/19.20031">Coop Nord med tidenes resultat</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/hva-gjor-deg-stolt-over-a-vare-fra-malselv/19.20041" title="Hva gjør deg stolt over å være fra Målselv?"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/6d06c1aa17f6f.jpg?v=1615559096" data-src="https://nye-troms.no/bilder/web/ce5b35d818778.jpg?v=1615798806"  data-srcset="https://nye-troms.no/bilder/web/ce5b35d818778.jpg?v=1615798806, https://nye-troms.no/bilder/web/777d660a15975.jpg?v=1615798806 2x" width="490" height="306" alt="Hva gjør deg stolt over å være fra Målselv?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/hva-gjor-deg-stolt-over-a-vare-fra-malselv/19.20041">Hva gjør deg stolt over å være fra Målselv?</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/vil-forandre-for-andre/19.20011" title="Vil forandre for andre"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/1a98c2e219632.jpg?v=1615548761" data-src="https://nye-troms.no/bilder/web/6a4acfcb80497.jpg?v=1615796140"  data-srcset="https://nye-troms.no/bilder/web/6a4acfcb80497.jpg?v=1615796140, https://nye-troms.no/bilder/web/fdb62ac61e9f9.jpg?v=1615796150 2x" width="490" height="306" alt="Vil forandre for andre"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/vil-forandre-for-andre/19.20011">Fasteaksjonen 2021:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/vil-forandre-for-andre/19.20011">Vil forandre for andre</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/valnes-avsluttet-med-en-sterk-8-plass-i-sveits/19.20055" title="Valnes avsluttet med en sterk 8. plass i Sveits"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/94cd965efc863.jpg?v=1615728965" data-src="https://nye-troms.no/bilder/web/56423b41c950a.jpg?v=1615729006"  data-srcset="https://nye-troms.no/bilder/web/56423b41c950a.jpg?v=1615729006, https://nye-troms.no/bilder/web/080b49bc389fb.jpg?v=1615729006 2x" width="327" height="204" alt="Valnes avsluttet med en sterk 8. plass i Sveits"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/valnes-avsluttet-med-en-sterk-8-plass-i-sveits/19.20055">Valnes avsluttet med en sterk 8. plass i Sveits</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/koronaaret-i-10-grafer/19.20045" title="Koronaåret i 10 grafer"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/5276210f93a6b.jpg?v=1615562676" data-src="https://nye-troms.no/bilder/web/9dd4136456716.jpg?v=1615796141"  data-srcset="https://nye-troms.no/bilder/web/9dd4136456716.jpg?v=1615796141, https://nye-troms.no/bilder/web/38da4e7135572.jpg?v=1615796152 2x" width="327" height="204" alt="Koronaåret i 10 grafer"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/koronaaret-i-10-grafer/19.20045">Koronaåret i 10 grafer</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/et-ar-med-pandemi-hvor-mange-ar-med-psykiske-helseproblemer/19.19958" title="Et år med pandemi – hvor mange år med psykiske helseproblemer?"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/db09637e9e8dd.jpg?v=1615559797" data-src="https://nye-troms.no/bilder/web/76427bda29fa9.jpg?v=1615793923"  data-srcset="https://nye-troms.no/bilder/web/76427bda29fa9.jpg?v=1615793923, https://nye-troms.no/bilder/web/64cef99e57ef0.jpg?v=1615793896 2x" width="327" height="204" alt="Et år med pandemi – hvor mange år med psykiske helseproblemer?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/et-ar-med-pandemi-hvor-mange-ar-med-psykiske-helseproblemer/19.19958">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/et-ar-med-pandemi-hvor-mange-ar-med-psykiske-helseproblemer/19.19958">Et år med pandemi – hvor mange år med psykiske helseproblemer?</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 9 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout9 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/35-unge-klar-for-hundekjoringa-til-barnas-rode-kors/19.20038" title="35 unge klar for hundekjøringa til Barnas Røde Kors"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/64ede9e47cc18.jpg?v=1615558931" data-src="https://nye-troms.no/bilder/web/fb5b1d269e001.jpg?v=1615746756"  data-srcset="https://nye-troms.no/bilder/web/fb5b1d269e001.jpg?v=1615746756, https://nye-troms.no/bilder/web/1cc01a860c92b.jpg?v=1615746712 2x" width="980" height="613" alt="35 unge klar for hundekjøringa til Barnas Røde Kors"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/35-unge-klar-for-hundekjoringa-til-barnas-rode-kors/19.20038">35 unge klar for hundekjøringa til Barnas Røde Kors</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/en-bedre-skolehverdag-starter-med-en-bedre-psykisk-helse/19.20042" title="En bedre skolehverdag starter med en bedre psykisk helse"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/beaf63f9e7089.jpg?v=1615559275" data-src="https://nye-troms.no/bilder/web/21c5ba1a235c5.jpg?v=1615746781"  data-srcset="https://nye-troms.no/bilder/web/21c5ba1a235c5.jpg?v=1615746781, https://nye-troms.no/bilder/web/9d22b8019034d.jpg?v=1615746714 2x" width="490" height="306" alt="En bedre skolehverdag starter med en bedre psykisk helse"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/en-bedre-skolehverdag-starter-med-en-bedre-psykisk-helse/19.20042">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/en-bedre-skolehverdag-starter-med-en-bedre-psykisk-helse/19.20042">En bedre skolehverdag starter med en bedre psykisk helse</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/dette-er-paskeferieradene-fra-regjeringen/19.20039" title="Dette er påskeferierådene fra regjeringen"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/fd1b0aa1d2048.jpg?v=1615555304" data-src="https://nye-troms.no/bilder/web/96273e75b36c8.jpg?v=1615730453"  data-srcset="https://nye-troms.no/bilder/web/96273e75b36c8.jpg?v=1615730453, https://nye-troms.no/bilder/web/db218110a7f26.jpg?v=1615730527 2x" width="490" height="306" alt="Dette er påskeferierådene fra regjeringen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/dette-er-paskeferieradene-fra-regjeringen/19.20039">Dette er påskeferierådene fra regjeringen</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/malselvradmannen-kan-bli-historie-til-uka/19.20036" title="Målselvrådmannen kan bli historie til uka"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/93aa8eb36f6ec.jpg?v=1615550282" data-src="https://nye-troms.no/bilder/web/0731e07a3e17e.jpg?v=1615729071"  data-srcset="https://nye-troms.no/bilder/web/0731e07a3e17e.jpg?v=1615729071, https://nye-troms.no/bilder/web/8a0675653cca8.jpg?v=1615729131 2x" width="490" height="306" alt="Målselvrådmannen kan bli historie til uka"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/malselvradmannen-kan-bli-historie-til-uka/19.20036">Målselvrådmannen kan bli historie til uka</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/tre-helsearbeidere-innlagt-med-blodpropp/19.20052" title="Tre helsearbeidere innlagt med blodpropp"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/45716395f0d5a.jpg?v=1615648055" data-src="https://nye-troms.no/bilder/web/1cc78f992e4a9.jpg?v=1615726910"  data-srcset="https://nye-troms.no/bilder/web/1cc78f992e4a9.jpg?v=1615726910, https://nye-troms.no/bilder/web/8edf0ebe024cc.jpg?v=1615726893 2x" width="490" height="306" alt="Tre helsearbeidere innlagt med blodpropp"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/tre-helsearbeidere-innlagt-med-blodpropp/19.20052">Tre helsearbeidere innlagt med blodpropp</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 1 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/valnes-rimelig-fornoyd-med-en-12-plass-i-sveits/19.20051" title="Valnes rimelig fornøyd med en 12. plass i Sveits"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/fb388ddd987a9.jpg?v=1615645670" data-src="https://nye-troms.no/bilder/web/d6234bcccff45.jpg?v=1615645708"  data-srcset="https://nye-troms.no/bilder/web/d6234bcccff45.jpg?v=1615645708, https://nye-troms.no/bilder/web/6217e789ab046.jpg?v=1615645710 2x" width="588" height="368" alt="Valnes rimelig fornøyd med en 12. plass i Sveits"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/valnes-rimelig-fornoyd-med-en-12-plass-i-sveits/19.20051">Valnes rimelig fornøyd med en 12. plass i Sveits</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/spinnville-trimtall-springer-ut-av-overbygd/19.20024" title="Spinnville trimtall springer ut av Øverbygd"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/6ce13c8c9c656.jpg?v=1615479052" data-src="https://nye-troms.no/bilder/web/ca15255313b14.jpg?v=1615648097"  data-srcset="https://nye-troms.no/bilder/web/ca15255313b14.jpg?v=1615648097, https://nye-troms.no/bilder/web/ec9ab2db0ce0c.jpg?v=1615648138 2x" width="392" height="262" alt="Spinnville trimtall springer ut av Øverbygd"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/spinnville-trimtall-springer-ut-av-overbygd/19.20024">Spinnville trimtall springer ut av Øverbygd</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/er-miljovennlig-lakseoppdrett-mulig/19.20035" title="Er miljøvennlig lakseoppdrett mulig?"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/fe1c4db1c1a69.jpg?v=1615545562" data-src="https://nye-troms.no/bilder/web/f71a1c05c9d93.jpg?v=1615645708"  data-srcset="https://nye-troms.no/bilder/web/f71a1c05c9d93.jpg?v=1615645708, https://nye-troms.no/bilder/web/158e74b75f636.jpg?v=1615645710 2x" width="392" height="245" alt="Er miljøvennlig lakseoppdrett mulig?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/er-miljovennlig-lakseoppdrett-mulig/19.20035">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/er-miljovennlig-lakseoppdrett-mulig/19.20035">Er miljøvennlig lakseoppdrett mulig?</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/sa-langt-holder-skoleprosjektet-seg-innenfor-rammen-pa-vel-400-millioner-kroner/19.20025" title="Så langt holder skoleprosjektet seg innenfor rammen på vel 400 millioner kroner"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/0e446c9116d5d.jpg?v=1615549604" data-src="https://nye-troms.no/bilder/web/cf6f4f6c60ff1.jpg?v=1615666700"  data-srcset="https://nye-troms.no/bilder/web/cf6f4f6c60ff1.jpg?v=1615666700, https://nye-troms.no/bilder/web/50635b8324968.jpg?v=1615666763 2x" width="490" height="306" alt="Så langt holder skoleprosjektet seg innenfor rammen på vel 400 millioner kroner"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/sa-langt-holder-skoleprosjektet-seg-innenfor-rammen-pa-vel-400-millioner-kroner/19.20025">Så langt holder skoleprosjektet seg innenfor rammen på vel 400 millioner kroner</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/frykter-at-mer-av-malselv-kan-bli-verna/19.20003" title="Frykter at mer av Målselv kan bli verna"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/1dee71f62c851.jpg?v=1615548054" data-src="https://nye-troms.no/bilder/web/e779f7a0ea6ce.jpg?v=1615658899"  data-srcset="https://nye-troms.no/bilder/web/e779f7a0ea6ce.jpg?v=1615658899, https://nye-troms.no/bilder/web/19851c38d45a2.jpg?v=1615658506 2x" width="490" height="306" alt="Frykter at mer av Målselv kan bli verna"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/frykter-at-mer-av-malselv-kan-bli-verna/19.20003">Frykter at mer av Målselv kan bli verna</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 15 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/vei-stengt-i-malangen-etter-sno-og-sorpeskred/19.20050" title="Fylkesvei 7892 stengt i Malangen etter snø- og sørpeskred"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/9e56524fd9a58.jpg?v=1615583968" data-src="https://nye-troms.no/bilder/web/12feb1cc9eddd.jpg?v=1615645731"  width="980" height="613" alt="Fylkesvei 7892 stengt i Malangen etter snø- og sørpeskred"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/vei-stengt-i-malangen-etter-sno-og-sorpeskred/19.20050">Fylkesvei 7892 stengt i Malangen etter snø- og sørpeskred</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/gurine-er-glad-hun-fikk-ta-vaksinen-torsdag-marit-valgte-a-si-nei/19.20048" title="Gurine er glad hun fikk ta vaksinen torsdag - Marit valgte å si nei"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/e63382b733725.jpg?v=1615566279" data-src="https://nye-troms.no/bilder/web/660f59f2d759f.jpg?v=1615645751"  data-srcset="https://nye-troms.no/bilder/web/660f59f2d759f.jpg?v=1615645751, https://nye-troms.no/bilder/web/d0b81716212ca.jpg?v=1615645995 2x" width="490" height="306" alt="Gurine er glad hun fikk ta vaksinen torsdag - Marit valgte å si nei"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/gurine-er-glad-hun-fikk-ta-vaksinen-torsdag-marit-valgte-a-si-nei/19.20048">Gurine er glad hun fikk ta vaksinen torsdag - Marit valgte å si nei</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/et-sukk-fra-en-som-har-valgt-a-etablere-seg-i-malselv/19.20033" title="Et sukk fra en som har valgt å etablere seg i Målselv"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/14b66c29a7326.jpg?v=1615543648" data-src="https://nye-troms.no/bilder/web/d07cb1fd30dae.jpg?v=1615644416"  data-srcset="https://nye-troms.no/bilder/web/d07cb1fd30dae.jpg?v=1615644416, https://nye-troms.no/bilder/web/827c25d65247b.jpg?v=1615644315 2x" width="490" height="306" alt="Et sukk fra en som har valgt å etablere seg i Målselv"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/et-sukk-fra-en-som-har-valgt-a-etablere-seg-i-malselv/19.20033">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/et-sukk-fra-en-som-har-valgt-a-etablere-seg-i-malselv/19.20033">Et sukk fra en som har valgt å etablere seg i Målselv</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/berit-rakk-akkurat-ikke-a-ta-vaksinen-for-det-ble-stans-i-vaksineringa-i-bardu/19.20047" title="Berit rakk akkurat ikke å ta vaksinen før det ble stans i vaksineringa i Bardu"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/d0ec8829963fe.jpg?v=1615565737" data-src="https://nye-troms.no/bilder/web/a3ad4c76cf818.jpg?v=1615645752"  data-srcset="https://nye-troms.no/bilder/web/a3ad4c76cf818.jpg?v=1615645752, https://nye-troms.no/bilder/web/259be40174e48.jpg?v=1615645998 2x" width="327" height="204" alt="Berit rakk akkurat ikke å ta vaksinen før det ble stans i vaksineringa i Bardu"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/berit-rakk-akkurat-ikke-a-ta-vaksinen-for-det-ble-stans-i-vaksineringa-i-bardu/19.20047">Berit rakk akkurat ikke å ta vaksinen før det ble stans i vaksineringa i Bardu</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/sjekk-de-nye-glisene-denne-kommunen-har-fatt-pa-plass/19.20037" title="Sjekk de nye «glisene» denne kommunen har fått på plass"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/8a5f066f58ce0.jpg?v=1615552006" data-src="https://nye-troms.no/bilder/web/d7465299e795b.jpg?v=1615644423"  data-srcset="https://nye-troms.no/bilder/web/d7465299e795b.jpg?v=1615644423, https://nye-troms.no/bilder/web/147f617e90658.jpg?v=1615644317 2x" width="327" height="204" alt="Sjekk de nye «glisene» denne kommunen har fått på plass"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/sjekk-de-nye-glisene-denne-kommunen-har-fatt-pa-plass/19.20037">Sjekk de nye «glisene» denne kommunen har fått på plass</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/blir-likevel-medisinutsalg-pa-storsteinnes/19.20015" title="Blir likevel medisinutsalg på Storsteinnes"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/89b4d2decce4c.jpg?v=1615548136" data-src="https://nye-troms.no/bilder/web/6ce4bb673ccf0.jpg?v=1615635004"  data-srcset="https://nye-troms.no/bilder/web/6ce4bb673ccf0.jpg?v=1615635004, https://nye-troms.no/bilder/web/e161275e028cd.jpg?v=1615635645 2x" width="327" height="204" alt="Blir likevel medisinutsalg på Storsteinnes"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/blir-likevel-medisinutsalg-pa-storsteinnes/19.20015">Blir likevel medisinutsalg på Storsteinnes</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Nye Troms</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text--strong">Nye Troms</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text"><strong class="nf-o-text--strong">Orgnr:</strong> 926 183 273</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Kontakt:</strong><br/>
Tipstelefon: 778 31 333<br/>
Sentralbord: 778 37 900<br/>
Annonse: 778 37 902<p class="nf-o-text"><strong class="nf-o-text--strong">Redaksjonen:</strong> <a class="nf-o-link" href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a><br/>
<strong class="nf-o-text--strong">Annonseavdelinga:</strong> <a class="nf-o-link" href="mailto:annonse@nye-troms.no">annonse@nye-troms.no</a><br/>
<strong class="nf-o-text--strong">Leserbrev:</strong> <a class="nf-o-link" href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a> <br/>
<strong class="nf-o-text--strong">Sporten:</strong> <a class="nf-o-link" href="mailto:sporten@nye-troms.no">sporten@nye-troms.no</a></p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&oslash;r:</strong><br/><a class="nf-o-link" class="nf-o-link" href="mailto:trond@nye-troms.no">Trond H. Bendiktsen</a><br/>Tlf: 778 37 916</p><p class="nf-o-text"><strong class="nf-o-text-strong">Daglig leder:</strong><br/><a class="nf-o-link" class="nf-o-link" href="mailto:gry@nye-troms.no">Gry Thorsteinsen</a><br/>Tlf: 778 37 910</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br/>Nye Troms<br/>Boks 44<br/>9329 Moen</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://nye-troms.no/filarkiv/system/footerlogo_NR_ansvarsmerke_svart_50px.png"/></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://nye-troms.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
          <h3 class="nf-o-title3">Tredjepartsaktører</h3>

                        <p class="nf-o-text">Her finner du informasjon om våre samarbeidspartnere:</p>

                        <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                        <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
            	<h5 class="nf-o-title5">Google</h5>

                            <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                            <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                                <p class="nf-o-text">Nye Troms benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites.">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link" href="https://myaccount.google.com.">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link" href="http://www.youronlinechoices.com.">http://www.youronlinechoices.com.</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Mer informasjon: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites" target="_blank">https://policies.google.com/technologies/partner-sites</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Administrer innstillinger: <a class="nf-o-link" href="https://myaccount.google.com" target="_blank">https://myaccount.google.com</a></p>	</div></div>	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://nye-troms.no/minside/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://nye-troms.no/src/js/jquery.cycle.all.js"></script>	<script src="https://nye-troms.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "20058",
						ajaxNocachePath = "https://nye-troms.no/src/nocache/ajax",
						ajaxPath = "https://nye-troms.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://nye-troms.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://nye-troms.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://nye-troms.no/src/js/js.cookie.js"></script>	<script src="https://nye-troms.no/src/js/newsflow.js?ver=1615478220"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://nye-troms.no/src/js/jQCloud/jqcloud.js?ver=1615478220"></script>	<script src="https://nye-troms.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    