<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="Gh6q6l7nG1EJV5VKqqdeWMYAqO7MtCTBooBxSTtlK3U" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index,follow,noarchive"><meta name="googlebot" content="index,follow,noarchive"><link rel="alternate" hreflang="no" href="https://nye-troms.no/leder/spar-oss-for-morsomhetene-abid/19.16958" /><link rel="alternate" hreflang="no" href="https://nye-troms.no/spar-oss-for-morsomhetene-abid/19.16958" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Nye Troms" href="https://nye-troms.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Nyheter" href="https://nye-troms.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Sport" href="https://nye-troms.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Kultur" href="https://nye-troms.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bygg og bo" href="https://nye-troms.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Forsvar" href="https://nye-troms.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Leder" href="https://nye-troms.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Reportasje" href="https://nye-troms.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bil og motor" href="https://nye-troms.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Ytringer" href="https://nye-troms.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Fotominner" href="https://nye-troms.no/atom.xml?KatID=10">
				<script src="https://nye-troms.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery.easing.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://nye-troms.no/src/js/moment/moment.min.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.textareaCounter.plugin.js"></script>
	<link href="https://nye-troms.no/src/style.php?ver=1594293154&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://nye-troms.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://nye-troms.no/src/sites/nye-troms.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://nye-troms.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://nye-troms.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://nye-troms.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://nye-troms.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://nye-troms.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://nye-troms.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://nye-troms.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://nye-troms.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://nye-troms.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="632489456790452">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Nye Troms">
		<meta property="og:site_name" content="Nye Troms">	<meta name="application-name" content="Nye Troms">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2020-07-09T21:00:00+02:00"><link rel="canonical" href="https://nye-troms.no/spar-oss-for-morsomhetene-abid/19.16958">			<meta property="og:description" content="Abid Raja er en fargerik, frisk og energisk person og slett ikke så kjedelig og anonym som ministre lett kan oppfattes utad. Likevel må han passe seg for balansegangen mellom det å være seriøs og troverdig på den ene siden, og det å havne på motsatt side av knivseggen.">
						<meta property="og:title" content="LEDER: Spar oss for morsomhetene, Abid!">
						<meta property="og:url" content="https://nye-troms.no/spar-oss-for-morsomhetene-abid/19.16958">
			<meta property="og:image" content="https://nye-troms.no/bilder/web/7e177a1c199726e59e1eb743c3.jpg?v=1594295820">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1070">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://nye-troms.no/spar-oss-for-morsomhetene-abid/19.16958">
						<meta name="twitter:title" content="LEDER: Spar oss for morsomhetene, Abid!">
						<meta name="twitter:description" content="Abid Raja er en fargerik, frisk og energisk person og slett ikke så kjedelig og anonym som ministre lett kan oppfattes utad. Likevel må han passe seg for balansegangen mellom det å være seriøs&nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://nye-troms.no/bilder/web/7e177a1c199726e59e1eb743c3.jpg?v=1594295820">		<title>LEDER: Spar oss for morsomhetene, Abid!</title>
					<meta name="title" content="LEDER: Spar oss for morsomhetene, Abid!">
					<meta name="description" content="Abid Raja er en fargerik, frisk og energisk person og slett ikke så kjedelig og anonym som ministre lett kan oppfattes utad. Likevel må han passe seg for balansegangen mellom det å være seriøs og troverdig på den ene siden, og det å havne på motsatt side av knivseggen.">
					<meta name="author" content="Ivar Løvland">
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://nye-troms.no/filarkiv/system/headerlogo_NTlogo_hvit.svg" alt="AS Nye Troms"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=minside&NyhetID=16958" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=abonnement&NyhetID=16958" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
						<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
							
						</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/switch.php?to=minside">Abonnement</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/buyandread">E-avis</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/avisen">Nye Troms<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/avisen/historikk">Historikk</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/leserbrev">Leserbrev</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/ansatte">Ansatte</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/dodsannonser">Dødsannonser</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/vaeret">Været</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/kontakt">Kontakt oss</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/smsmelding">SMS-meldinger</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
		<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 77 83 13 33</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:redaksjon@nye-troms.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://nye-troms.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/Nye-Troms/387693224636699?fref=ts" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 18:00-00:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">13&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/bardufoss/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 18:00-00:00: Skyet">BARDUFOSS</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 18:00-00:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">15&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/setermoen/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 18:00-00:00: Skyet">SETERMOEN</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 19:00-00:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">14&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/storsteinnes/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 19:00-00:00: Skyet">STORSTEINN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 18:00-00:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">16&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/overbygd/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 18:00-00:00: Skyet">ØVERBYGD</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 18:00-00:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">16&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/mestervik/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 18:00-00:00: Skyet">MESTERVIK</a></p>
					</div>
										</div>
									</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel nf-s-noshadows"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://nye-troms.no/index.php?page=vis_nyhet&NyhetID=16958"
					},
					"headline": "LEDER: Spar oss for morsomhetene, Abid!",
					"image": [
						"https://nye-troms.no/bilder/web/83b19af4679c18fc39390e9ae7.jpg?v=1594308562"
					],
					"datePublished": "2020-07-09T21:00:00+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Ivar Løvland"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "AS Nye Troms",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Abid Raja er en fargerik, frisk og energisk person og slett ikke s&aring; kjedelig og anonym som ministre lett kan oppfattes utad. Likevel m&aring; han passe seg for balansegangen mellom det &aring; v&aelig;re seri&oslash;s og troverdig p&aring; den ene siden, og det &aring; havne p&aring; motsatt side av knivseggen.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=16958">	<div class="nf-o-print-title">Nye Troms</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__stikktittel" itemprop="alternativeHeadline">LEDER:</h2><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Spar oss for morsomhetene, Abid!</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="MINISTER: Kultur- og likestillingsminister Abid Q. Raja (V). Foto: Berit Roald/ NTB Scanpix" href="https://nye-troms.no/bilder/web/2356fb6f72fae998cb34a430f7.jpg?v=1594308561" title="MINISTER: Kultur- og likestillingsminister Abid Q. Raja (V). Foto: Berit Roald/ NTB Scanpix"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual" itemprop="url" src="https://nye-troms.no/bilder/web/83b19af4679c18fc39390e9ae7.jpg?v=1594308562" width="980" height="656"  srcset="https://nye-troms.no/bilder/web/83b19af4679c18fc39390e9ae7.jpg?v=1594308562, https://nye-troms.no/bilder/web/e1c970fcac1fdbd553803feecd.jpg?v=1594308561 2x" alt="MINISTER: Kultur- og likestillingsminister Abid Q. Raja (V). Foto: Berit Roald/ NTB Scanpix"></a><p class="nf-c-artikkel__imgtext"><strong class="nf-o-text-strong">MINISTER:</strong> Kultur- og likestillingsminister Abid Q. Raja (V). Foto: Berit Roald/ NTB Scanpix</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">Abid Raja er en fargerik, frisk og energisk person og slett ikke så kjedelig og anonym som ministre lett kan oppfattes utad. Likevel må han passe seg for balansegangen mellom det å være seriøs og troverdig på den ene siden, og det å havne på motsatt side av knivseggen.</p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:ivar@nye-troms.no"><span itemprop="name">Ivar Løvland</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://nye-troms.no/index.php?author=3668" title="Vis alle nyheter av Ivar Løvland"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Nye Troms">
					</div>
					<span itemprop="name">AS Nye Troms</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2020-07-09T21:00:00+02:00" itemprop="datePublished">09.07.2020 kl 21:00</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="/switch.php?to=minside&NyhetID=16958">Logg inn</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital måned</h2>
							<p class="nf-c-spfancy__desc">1 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">180,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text">Pakken inneholder<p class="nf-o-text">• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text">Du betaler:<p class="nf-o-text">• 1 måned for kun kr. 180,-<br/>
• Fornyes automatisk<p class="nf-o-text">Betalingsmåte<p class="nf-o-text">• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=16958">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital kvartal</h2>
							<p class="nf-c-spfancy__desc">3 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">560,-</h2>
									<p class="nf-c-spfancy__duration">for 3 måneder</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Pakken inneholder<p class="nf-o-text">• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text">Du betaler:<p class="nf-o-text">• 1 år for kun kr. 560,-<br/>
• Fornyes automatisk<p class="nf-o-text">Betalingsmåte<p class="nf-o-text">• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=16958">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Komplett helår</h2>
							<p class="nf-c-spfancy__desc">Papirutgaven og elektronisk tilgang i 12 mnd</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">2510,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text">Pakken inneholder<p class="nf-o-text">• Tilgang til nettavis, e-avis og papiravis<br/>
• Alt vårt digitale innhold<p class="nf-o-text">Du betaler:<p class="nf-o-text">• 1 år for kun kr. 2510,-<br/>
• Fornyes automatisk<p class="nf-o-text">Betalingsmåte<p class="nf-o-text">• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=16958">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Når du abonnerer på Nye Troms, kan du og din husstand lese avisa både på papir og digitalt på PC, mobil og nettbrett. Som abonnent får du også tilgang til e-avisa (papiravisa i elektronisk format).<p class="nf-o-text">Papirutgaven får du hver tirsdag, torsdag og fredag. De lokale nyhetene våre er alltid tilgjengelige på PC, mobil og nettbrett.<p class="nf-o-text">Abonnementet løper til det blir sagt opp. Vi stopper ditt abonnement dersom du ikke betaler.<p class="nf-o-text">Vi ønsker en bred og engasjert debatt fra dere lesere, og du kan ytre deg om det meste. Likevel har vi noen retningslinjer du må følge:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Vis folkeskikk når du kommenterer en sak eller ytrer deg i diskusjonforumet vårt.</li><li class="nf-o-listitem"> Unngå usaklige personkarakteristikker og banneord. Hold deg til saken.</li><li class="nf-o-listitem"> Vi aksepterer ikke meninger som: oppleves trakasserende, krenker privatlivets fred, strider mot norsk lov, lenker til ulovlig tekst og materiale, eller som usaklig omtaler personer og grupper på bakgrunn av utseende, rase eller kjønn.</li><li class="nf-o-listitem"> Kontakt oss dersom du mener det foreligger brudd på våre retningslinjer</li><li class="nf-o-listitem"> Nye Troms forbeholder seg retten til å redigere eller slette kommentarer dersom de strider mot retningslinjene våre. Brukere som gjentatte ganger bryter våre retningslinjer, kan bli utestengt.</li></ul>
<p class="nf-o-text"><strong class="nf-o-text-strong">PERSONVERNREGLER:</strong><br/>
1. juli 2018 trer kravene for EUs nye personvernregler (GDPR) i kraft i Norge. Hos oss har vi lagret den informasjonen om deg som vi mener er nødvendig for at vi skal få papiravisen frem til deg, gi deg adgang til nettavisen og/eller kundeportalen vår, sende deg nyhetsvarsel på sms eller epost, skreddersy brukervennlig innhold, sende deg faktura, og gi deg aktuelle tilbud fra oss eller våre samarbeidspartnere.<p class="nf-o-text">Vi har derfor registrert følgende opplysninger:<br/>
Navn på kunden, gate- og postadresse, epost, telefonnummer og hvilket abonnement du har.<p class="nf-o-text">Disse opplysningene tar vi godt vare på så lenge du er kunde, og i rimelig tid etter at kundeforholdet til oss evt. er avsluttet.<p class="nf-o-text">Dersom du har spørsmål om de opplysningene vi har om deg, kan du sende en epost til administrasjon@nye-troms.no eller ringe oss på telefon 77 83 79 00.<p class="nf-o-text">Som innlogget bruker kan du se og laste ned alle relevante lagrede data om deg selv.<br/>
Dette gjør du i «Min profil».<p class="nf-o-text">Vi benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link" href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link" href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 35,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-c-mikrobetaling__link" href="sms:2377;?&body=NFABB%20NYE%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;NYE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://nye-troms.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D16958" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="16958">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Nye Troms forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/brudd-i-forhandlinger-med-ny-kommunedirektor-i-bardu/19.16951" title="Brudd i forhandlinger med ny kommunedirektør i Bardu"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img" data-src="https://nye-troms.no/bilder/web/e9d8d0d95cbe744628dd1bbfe2.jpg?v=1594315881" src="https://nye-troms.no/bilder/web/e9d8d0d95cbe744628dd1bbfe2.jpg?v=1594315881" srcset="https://nye-troms.no/bilder/web/e9d8d0d95cbe744628dd1bbfe2.jpg?v=1594315881, https://nye-troms.no/bilder/web/36136569dcf57e34df664385ae.jpg?v=1594315932 2x" width="653" height="408" alt="Brudd i forhandlinger med ny kommunedirektør i Bardu"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/brudd-i-forhandlinger-med-ny-kommunedirektor-i-bardu/19.16951">Brudd i forhandlinger med ny kommunedirektør i Bardu</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/leder/spar-oss-for-morsomhetene-abid/19.16958" title="Spar oss for morsomhetene, Abid!"><img class="nf-o-fl-post-img-container__img" data-src="https://nye-troms.no/bilder/web/12e419651b729e9b8527dfbd3f.jpg?v=1594321361" src="https://nye-troms.no/bilder/web/12e419651b729e9b8527dfbd3f.jpg?v=1594321361" srcset="https://nye-troms.no/bilder/web/12e419651b729e9b8527dfbd3f.jpg?v=1594321361, https://nye-troms.no/bilder/web/698efd749215f1019418dddd74.jpg?v=1594321375 2x" width="327" height="204" alt="Spar oss for morsomhetene, Abid!"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/leder/spar-oss-for-morsomhetene-abid/19.16958">LEDER:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/leder/spar-oss-for-morsomhetene-abid/19.16958">Spar oss for morsomhetene, Abid!</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/sein-snosmelting-skaper-store-lokale-variasjoner/19.16961" title="Sein vår skaper store lokale variasjoner"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img" data-src="https://nye-troms.no/bilder/web/8c7708c7a2112d4fc8ba6460d4.jpg?v=1594319784" src="https://nye-troms.no/bilder/web/8c7708c7a2112d4fc8ba6460d4.jpg?v=1594319784" srcset="https://nye-troms.no/bilder/web/8c7708c7a2112d4fc8ba6460d4.jpg?v=1594319784, https://nye-troms.no/bilder/web/52105184404b293141fd9f98ea.jpg?v=1594317371 2x" width="327" height="204" alt="Sein vår skaper store lokale variasjoner"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/sein-snosmelting-skaper-store-lokale-variasjoner/19.16961">Slåttonna i gang flere steder, men:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/sein-snosmelting-skaper-store-lokale-variasjoner/19.16961">Sein vår skaper store lokale variasjoner</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/batplassene-rives-bort/19.16926" title="Båtplassene rives bort"><img class="nf-o-fl-post-img-container__img" data-src="https://nye-troms.no/bilder/web/a5c4c3855e4f4882e33a994ffa.jpg?v=1594321203" src="https://nye-troms.no/bilder/web/a5c4c3855e4f4882e33a994ffa.jpg?v=1594321203" srcset="https://nye-troms.no/bilder/web/a5c4c3855e4f4882e33a994ffa.jpg?v=1594321203, https://nye-troms.no/bilder/web/96d8065544ed5eac30b5cbe0ee.jpg?v=1594321203 2x" width="490" height="306" alt="Båtplassene rives bort"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/batplassene-rives-bort/19.16926">Første flytebrygge på plass i Aursfjord:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/batplassene-rives-bort/19.16926">Båtplassene rives bort</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/tobias-og-adrian-kan-bli-brodrepar-fra-start/19.16955" title="Tobias og Adrian kan bli brødrepar fra start"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img" data-src="https://nye-troms.no/bilder/web/49743866fb02941af7b5b184af.jpg?v=1594318077" src="https://nye-troms.no/bilder/web/49743866fb02941af7b5b184af.jpg?v=1594318077" srcset="https://nye-troms.no/bilder/web/49743866fb02941af7b5b184af.jpg?v=1594318077, https://nye-troms.no/bilder/web/7ccd9aa7ec748c743049dd7562.jpg?v=1594317371 2x" width="490" height="346" alt="Tobias og Adrian kan bli brødrepar fra start"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/tobias-og-adrian-kan-bli-brodrepar-fra-start/19.16955">Tobias og Adrian kan bli brødrepar fra start</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 5 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/atte-botelagt-og-en-fratatt-forerkortet/19.16959" title="Åtte bøtelagt og en fratatt førerkortet"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/c6daef1f57f5e3eb496cec8778.jpg?v=1594321203" src="https://nye-troms.no/bilder/web/7b1fc7fc7fc272865d326ad3db.jpg?v=1594311396" srcset="https://nye-troms.no/bilder/web/c6daef1f57f5e3eb496cec8778.jpg?v=1594321203, https://nye-troms.no/bilder/web/b8eb933cf5374b6121f3963bb8.jpg?v=1594321203 2x" width="980" height="613" alt="Åtte bøtelagt og en fratatt førerkortet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/atte-botelagt-og-en-fratatt-forerkortet/19.16959">Åtte bøtelagt og en fratatt førerkortet</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--viktig-type5 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper"><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox nf-c-fl-post-tittelbox--fullwidth"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 0.9em;" href="https://nye-troms.no/nyheter/husk-i-juli-utgis-nye-troms-pa-papir-tirsdag-og-fredag/19.16882">HUSK: I juli utgis papiravisa vår tirsdag og fredag</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-fl-post__sponsetlabel">Annonse: Nye Troms</div><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/nye-troms-soker-journalist/19.16840" title="Nye Troms søker journalist"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/c2f1b615b257720404a55b5166.jpg?v=1593712885" src="https://nye-troms.no/bilder/web/6637531fc01bc6a086bbbfc6d7.jpg?v=1593422941" srcset="https://nye-troms.no/bilder/web/c2f1b615b257720404a55b5166.jpg?v=1593712885, https://nye-troms.no/bilder/web/0c11f1a6306756dd83a0c3818a.jpg?v=1593840908 2x" width="245" height="153" alt="Nye Troms søker journalist"><div class="nf-o-fl-post-img-container__sponsetlabel">REKLAME</div></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/nye-troms-soker-journalist/19.16840">Nye Troms søker journalist</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4 nf-o-fl-post--viktig-type1 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/tidligere-brigadesjef-og-oberst-arne-pran-er-dod/19.16953" title="Tidligere brigadesjef og oberst Arne Pran er død"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/23655158e6a70dc682db06b9fa.jpg?v=1594319785" src="https://nye-troms.no/bilder/web/cb76fe07cff35ee6f913742229.jpg?v=1594320280" srcset="https://nye-troms.no/bilder/web/23655158e6a70dc682db06b9fa.jpg?v=1594319785, https://nye-troms.no/bilder/web/bd2f36fa4c470795e5da23e8f0.jpg?v=1594317372 2x" width="245" height="153" alt="Tidligere brigadesjef og oberst Arne Pran er død"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/tidligere-brigadesjef-og-oberst-arne-pran-er-dod/19.16953">Tidligere brigadesjef og oberst Arne Pran er død</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/skjerper-kontrollen-fra-hosten-av/19.16956" title="Skjerper kontrollen fra høsten av"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/63dbf50e01c4f93bf160f7a1b0.jpg?v=1594319785" src="https://nye-troms.no/bilder/web/f3bd0d8b4a2201b9310c065a2c.jpg?v=1594320281" srcset="https://nye-troms.no/bilder/web/63dbf50e01c4f93bf160f7a1b0.jpg?v=1594319785, https://nye-troms.no/bilder/web/bf5cd265f54b4c6da24d7ecbf1.jpg?v=1594317372 2x" width="245" height="153" alt="Skjerper kontrollen fra høsten av"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/skjerper-kontrollen-fra-hosten-av/19.16956">Departementet tar tak i reinkonflikten ved Altevatnet:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/skjerper-kontrollen-fra-hosten-av/19.16956">Skjerper kontrollen fra høsten av</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 15 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1 nf-o-fl-post--viktig-type1 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/arne-pran-tok-ansvar/19.16954" title="Arne Pran tok ansvar"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/cbc1eae050b24d8e5ac570fdb9.jpg?v=1594300626" src="https://nye-troms.no/bilder/web/3d5be37df1b919bb11eb49d8b3.jpg?v=1594320280" srcset="https://nye-troms.no/bilder/web/cbc1eae050b24d8e5ac570fdb9.jpg?v=1594300626, https://nye-troms.no/bilder/web/b150d3c63709a5152c19c2d834.jpg?v=1594299367 2x" width="980" height="613" alt="Arne Pran tok ansvar"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/arne-pran-tok-ansvar/19.16954">Minneord:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/arne-pran-tok-ansvar/19.16954">Arne Pran tok ansvar</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/hvor-lang-modningstid-trenger-nord-norgebanen/19.16940" title="Hvor lang «modningstid» trenger Nord-Norgebanen"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/05eca9b458d8eda825eb6417ce.jpg?v=1594308255" src="https://nye-troms.no/bilder/web/86bc0de09663fe156f050a2d5d.jpg?v=1594317374" srcset="https://nye-troms.no/bilder/web/05eca9b458d8eda825eb6417ce.jpg?v=1594308255, https://nye-troms.no/bilder/web/8414839abeb984d8a3e5f72333.jpg?v=1594321203 2x" width="490" height="306" alt="Hvor lang «modningstid» trenger Nord-Norgebanen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/hvor-lang-modningstid-trenger-nord-norgebanen/19.16940">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/hvor-lang-modningstid-trenger-nord-norgebanen/19.16940">Hvor lang «modningstid» trenger Nord-Norgebanen?</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/bardu-boikotter-den-nasjonale-tv-aksjonen-gir-heller-penger-til-rivers-global/19.16909" title="Bardu boikotter den nasjonale TV-aksjonen – gir heller penger til Rivers Global"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/c1bc84723335d521ef5cc544aa.jpg?v=1594318079" src="https://nye-troms.no/bilder/web/c496d299296710c34adda35ee8.jpg?v=1594318883" srcset="https://nye-troms.no/bilder/web/c1bc84723335d521ef5cc544aa.jpg?v=1594318079, https://nye-troms.no/bilder/web/165d8af765a95e6cbc46308f2e.jpg?v=1594317379 2x" width="490" height="306" alt="Bardu boikotter den nasjonale TV-aksjonen – gir heller penger til Rivers Global"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/bardu-boikotter-den-nasjonale-tv-aksjonen-gir-heller-penger-til-rivers-global/19.16909">Bardu boikotter den nasjonale TV-aksjonen – gir heller penger til Rivers Global</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/i-helga-gikk-skuffelsen-over-til-gjensynsglede/19.16904" title="Forrige helg gikk skuffelsen over til gjensynsglede"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/c7c72d7d21dac239b7047258cd.jpg?v=1594294161" src="https://nye-troms.no/bilder/web/588568d9e986f5d970914908ba.jpg?v=1594320281" srcset="https://nye-troms.no/bilder/web/c7c72d7d21dac239b7047258cd.jpg?v=1594294161, https://nye-troms.no/bilder/web/62467b548c54bdb198948e5c0b.jpg?v=1594304813 2x" width="327" height="204" alt="Forrige helg gikk skuffelsen over til gjensynsglede"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/i-helga-gikk-skuffelsen-over-til-gjensynsglede/19.16904">Gullkonfirmasjonen ble egentlig avlyst:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/i-helga-gikk-skuffelsen-over-til-gjensynsglede/19.16904">Forrige helg gikk skuffelsen over til gjensynsglede</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/et-direkte-han-mot-bonder-i-bardu/19.16937" title="Et direkte hån mot bønder i Bardu!"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/600532f689843df318263ce6dd.jpg?v=1594318079" src="https://nye-troms.no/bilder/web/ba2ade1334878ee962814e0997.jpg?v=1594320281" srcset="https://nye-troms.no/bilder/web/600532f689843df318263ce6dd.jpg?v=1594318079, https://nye-troms.no/bilder/web/9ed4cc200d5d551a778181f6e6.jpg?v=1594317379 2x" width="327" height="204" alt="Et direkte hån mot bønder i Bardu!"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/et-direkte-han-mot-bonder-i-bardu/19.16937">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/et-direkte-han-mot-bonder-i-bardu/19.16937">Et direkte hån mot bønder i Bardu!</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/daniel-36-har-tatt-over-styringa-av-nil-skuta/19.16941" title="Daniel (36) har tatt over styringa av NIL-skuta"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/a80ead3ba3754029c3b67752db.jpg?v=1594318079" src="https://nye-troms.no/bilder/web/02f6cdec5732aa72489160bd57.jpg?v=1594318078" srcset="https://nye-troms.no/bilder/web/a80ead3ba3754029c3b67752db.jpg?v=1594318079, https://nye-troms.no/bilder/web/0dea80fe73cfbcfc3c36054605.jpg?v=1594317380 2x" width="327" height="204" alt="Daniel (36) har tatt over styringa av NIL-skuta"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/daniel-36-har-tatt-over-styringa-av-nil-skuta/19.16941">Daniel (36) har tatt over styringa av NIL-skuta</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 1 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/slik-sorger-politiet-og-fylkesmannen-for-at-regelverk-folges-nar-grensene-apnes-mer-og-mer/19.16952" title="Forstår folks smittefrykt"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/e438c3d0a2caf1927d2f1598b2.jpg?v=1594233245" src="https://nye-troms.no/bilder/web/370b8f39bbdf96ff3c33283c8b.jpg?v=1594320281" srcset="https://nye-troms.no/bilder/web/e438c3d0a2caf1927d2f1598b2.jpg?v=1594233245, https://nye-troms.no/bilder/web/222a9b02f668ec3a814336b291.jpg?v=1594294071 2x" width="653" height="408" alt="Forstår folks smittefrykt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/slik-sorger-politiet-og-fylkesmannen-for-at-regelverk-folges-nar-grensene-apnes-mer-og-mer/19.16952">Forstår folks smittefrykt</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/dette-er-ett-av-21-rullestolvennlige-turmal/19.16903" title="Dette er ett av 21 rullestolvennlige turmål"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/b36ff1bce734cf783b92186bef.jpg?v=1594307876" src="https://nye-troms.no/bilder/web/3be4862e79753980ee9dff55e8.jpg?v=1594320282" srcset="https://nye-troms.no/bilder/web/b36ff1bce734cf783b92186bef.jpg?v=1594307876, https://nye-troms.no/bilder/web/44d2d32dafa52b25cdadaa60d9.jpg?v=1594308965 2x" width="327" height="204" alt="Dette er ett av 21 rullestolvennlige turmål"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/dette-er-ett-av-21-rullestolvennlige-turmal/19.16903">Vil ha folk ut på hjul i sommer:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/dette-er-ett-av-21-rullestolvennlige-turmal/19.16903">Dette er ett av 21 rullestolvennlige turmål</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/namsmannskutt-pa-setermoen-darlig-nytt-for-politihus-i-bardu/19.16945" title="Namsmannskutt på Setermoen – dårlig nytt for politihus i Bardu"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/242d1644c0bf27dd206bf33553.jpg?v=1594318080" src="https://nye-troms.no/bilder/web/269333e2cec9c56d63b29edcb7.jpg?v=1594202946" srcset="https://nye-troms.no/bilder/web/242d1644c0bf27dd206bf33553.jpg?v=1594318080, https://nye-troms.no/bilder/web/f5c83438c3f2d9e6a664c21683.jpg?v=1594317381 2x" width="327" height="204" alt="Namsmannskutt på Setermoen – dårlig nytt for politihus i Bardu"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/namsmannskutt-pa-setermoen-darlig-nytt-for-politihus-i-bardu/19.16945">Namsmannskutt på Setermoen – dårlig nytt for politihus i Bardu</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4 nf-o-fl-post--viktig-type1 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper"><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox nf-c-fl-post-tittelbox--fullwidth"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/kultur/malselv-fodt-kunstner-dod/19.16934">Målselv-født kunstner død</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/advarer-mot-livsfarlig-lek/19.16942" title="Advarer mot livsfarlig lek"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/930147c1c2ca1ae7716d49952d.jpg?v=1594318080" src="https://nye-troms.no/bilder/web/952c1c1d0e836ac6f4fcdc61a4.jpg?v=1594320282" srcset="https://nye-troms.no/bilder/web/930147c1c2ca1ae7716d49952d.jpg?v=1594318080, https://nye-troms.no/bilder/web/6d79f906660e3b1a812b8320cb.jpg?v=1594317381 2x" width="490" height="306" alt="Advarer mot livsfarlig lek"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/advarer-mot-livsfarlig-lek/19.16942">Advarer mot livsfarlig lek</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 15 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/raja-inviterer-idrettstoppene-til-hastemote/19.16943" title="Raja inviterer idrettstoppene til hastemøte"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/8d204eecd67e66fae1252d12d1.jpg?v=1594306056" src="https://nye-troms.no/bilder/web/7121ddf53ac435a5b013673586.jpg?v=1594318078" srcset="https://nye-troms.no/bilder/web/8d204eecd67e66fae1252d12d1.jpg?v=1594306056, https://nye-troms.no/bilder/web/adff36ddb39392821997b9d5a2.jpg?v=1594238778 2x" width="980" height="613" alt="Raja inviterer idrettstoppene til hastemøte"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/raja-inviterer-idrettstoppene-til-hastemote/19.16943">Raja inviterer idrettstoppene til hastemøte</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/premiedryss-til-elever-pa-olsborg-og-fagerlidal/19.16902" title="Premiedryss til elever på Olsborg og Fagerlidal"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/f503c601b1efbe85807f18261b.jpg?v=1594307876" src="https://nye-troms.no/bilder/web/a4f70c91c505d367d641f63556.jpg?v=1594320282" srcset="https://nye-troms.no/bilder/web/f503c601b1efbe85807f18261b.jpg?v=1594307876, https://nye-troms.no/bilder/web/d2403bc50021107bca69e73557.jpg?v=1594310125 2x" width="490" height="306" alt="Premiedryss til elever på Olsborg og Fagerlidal"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/premiedryss-til-elever-pa-olsborg-og-fagerlidal/19.16902">Premiedryss til elever på Olsborg og Fagerlidal</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/oppleves-generalmajorene-troverdige/19.16936" title="Oppleves generalmajorene troverdige?"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/b302bba4706972d27f6d54a8e5.jpg?v=1594318081" src="https://nye-troms.no/bilder/web/7a8ff8b495a14b0e5a34cc4937.jpg?v=1594320282" srcset="https://nye-troms.no/bilder/web/b302bba4706972d27f6d54a8e5.jpg?v=1594318081, https://nye-troms.no/bilder/web/bc52b9a5642d5f89653285bb89.jpg?v=1594317381 2x" width="490" height="306" alt="Oppleves generalmajorene troverdige?"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/oppleves-generalmajorene-troverdige/19.16936">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/oppleves-generalmajorene-troverdige/19.16936">Oppleves generalmajorene troverdige?</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/mannegruppen-ottar-la-ut-bilde-av-overgrepsdomt-mann/19.16920" title="MGO Nabovarsel la ut bilde av overgrepsdømt mann"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/7d31bdd1c3e79552d0e095bdd3.jpg?v=1594306056" src="https://nye-troms.no/bilder/web/13c2de333c3a2005d97f4a79bd.jpg?v=1594320282" srcset="https://nye-troms.no/bilder/web/7d31bdd1c3e79552d0e095bdd3.jpg?v=1594306056, https://nye-troms.no/bilder/web/105eefd1e93c230702ccb6b15a.jpg?v=1594316676 2x" width="327" height="245" alt="MGO Nabovarsel la ut bilde av overgrepsdømt mann"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/mannegruppen-ottar-la-ut-bilde-av-overgrepsdomt-mann/19.16920">Politiet har lite sans for aksjonen i Målselv:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/mannegruppen-ottar-la-ut-bilde-av-overgrepsdomt-mann/19.16920">MGO Nabovarsel la ut bilde av overgrepsdømt mann</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/t-amok-med-merkemaskinen/19.16901" title="(T)amok med merkemaskinen"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/69e84b0e3d4a5daf65374f9a05.jpg?v=1594318081" src="https://nye-troms.no/bilder/web/1f0fb3ed52ec049dc7e8af66da.jpg?v=1594320283" srcset="https://nye-troms.no/bilder/web/69e84b0e3d4a5daf65374f9a05.jpg?v=1594318081, https://nye-troms.no/bilder/web/b3da408b6bc887005a6fa27d79.jpg?v=1594317382 2x" width="327" height="204" alt="(T)amok med merkemaskinen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/t-amok-med-merkemaskinen/19.16901">Alternativ tetting av veihull?</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/uteomradet-ved-nyskolen-splitter-politikerne/19.16908" title="Uteområdet ved nyskolen splitter politikerne"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/0dfdf1a25049a51e4d3adc0897.jpg?v=1594318081" src="https://nye-troms.no/bilder/web/5c5a2f7e1ff222d77b61ef9e86.jpg?v=1594320283" srcset="https://nye-troms.no/bilder/web/0dfdf1a25049a51e4d3adc0897.jpg?v=1594318081, https://nye-troms.no/bilder/web/09dd8b4f462fc42152043a7a95.jpg?v=1594317382 2x" width="327" height="204" alt="Uteområdet ved nyskolen splitter politikerne"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/uteomradet-ved-nyskolen-splitter-politikerne/19.16908">Uteområdet ved nyskolen splitter politikerne</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Nye Troms</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text-strong">Nye Troms</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text"><strong class="nf-o-text-strong">Orgnr:</strong> 926 183 273</p></p></body></html></div><div class="nf-u-divider"></div><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://nye-troms.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Kontakt:</strong><br/>
Tipstelefon: 778 31 333<br/>
Sentralbord: 778 37 900<br/>
Annonse: 778 37 902<p class="nf-o-text">E-post redaksjon: <a class="nf-o-link" href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a> E-post annonse: <a class="nf-o-link" href="mailto:annonse@nye-troms.no">annonse@nye-troms.no</a></p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&oslash;r:</strong><br /><a class="nf-o-link" href="mailto:gjermund@nye-troms.no">Gjermund Nilssen (i permisjon)</a><br />Tlf: 778 37 916</p>
<p class="nf-o-text"><a class="nf-o-link" href="mailto:ivar@nye-troms.no">Ivar L&oslash;vland (konstituert)</a><br />Tlf: 959 09 810</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Daglig leder:</strong><br /><a class="nf-o-link" href="mailto:gry@nye-troms.no">Gry Thorsteinsen</a><br />Tlf: 778 37 910</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br />Nye Troms<br />Boks 44<br />9329 Moen</p></p></body></html></div><br><img class="nf-c-footer__logo" src="https://nye-troms.no/filarkiv/system/footerlogo_NR_ansvarsmerke_svart_50px.png"/>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
          <h3 class="nf-o-title3">Tredjepartsaktører</h3>

                        <p class="nf-o-text">Her finner du informasjon om våre samarbeidspartnere:</p>

                        <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                        <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
            	<h5 class="nf-o-title5">Google</h5>

                            <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                            <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                                <p class="nf-o-text">Nye Troms benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link" href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link" href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Mer informasjon: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites" target="_blank">https://policies.google.com/technologies/partner-sites</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Administrer innstillinger: <a class="nf-o-link" href="https://myaccount.google.com" target="_blank">https://myaccount.google.com</a></p>	</div></div>	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://nye-troms.no/minside/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script>	<script src="https://nye-troms.no/src/js/jquery.cycle.all.js"></script>	<script src="https://nye-troms.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "16958",
						ajaxNocachePath = "https://nye-troms.no/src/nocache/ajax",
						ajaxPath = "https://nye-troms.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						nfMarginTop = 70,
						readStages = [25, 50, 75];
				</script>
	<script src="https://nye-troms.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://nye-troms.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://nye-troms.no/src/js/js.cookie.js"></script>	<script src="https://nye-troms.no/src/js/newsflow.js?ver=1593621600"></script>	<script src="https://nye-troms.no/src/js/jCarouselLite.js"></script>
					<script>
						$(window).load(function() {
				$('.nf-js-multihori-autoscroll').each(function() {
								$(this).jCarouselLite( {
															vertical: false,
															auto: 1,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1,
															responsive: false,
															swipe: true,
															autoWidth: false
								});
							});		});
					</script>
		  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://nye-troms.no/src/js/jQCloud/jqcloud.js?ver=1593621600"></script>	<script src="https://nye-troms.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    