<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="Gh6q6l7nG1EJV5VKqqdeWMYAqO7MtCTBooBxSTtlK3U" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index,follow,noarchive"><meta name="googlebot" content="index,follow,noarchive"><link rel="alternate" hreflang="no" href="https://nye-troms.no/nyheter/norske-soldater-har-gjenopptatt-treningen-av-irakiske-styrker/19.15098" /><link rel="alternate" hreflang="no" href="https://nye-troms.no/norske-soldater-har-gjenopptatt-treningen-av-irakiske-styrker/19.15098" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Nye Troms" href="https://nye-troms.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Nyheter" href="https://nye-troms.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Sport" href="https://nye-troms.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Kultur" href="https://nye-troms.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bygg og bo" href="https://nye-troms.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Forsvar" href="https://nye-troms.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Leder" href="https://nye-troms.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Reportasje" href="https://nye-troms.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bil og motor" href="https://nye-troms.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Ytringer" href="https://nye-troms.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Fotominner" href="https://nye-troms.no/atom.xml?KatID=10">
				<script src="https://nye-troms.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery.easing.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://nye-troms.no/src/js/moment/moment.min.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.textareaCounter.plugin.js"></script>
	<link href="https://nye-troms.no/src/style.php?ver=1582009907" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://nye-troms.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://nye-troms.no/src/sites/nye-troms.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://nye-troms.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://nye-troms.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://nye-troms.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://nye-troms.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://nye-troms.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://nye-troms.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://nye-troms.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://nye-troms.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://nye-troms.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="632489456790452">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Nye Troms">
		<meta property="og:site_name" content="Nye Troms">	<meta name="application-name" content="Nye Troms">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2020-02-18T10:13:54+01:00"><link rel="canonical" href="https://nye-troms.no/norske-soldater-har-gjenopptatt-treningen-av-irakiske-styrker/19.15098">			<meta property="og:description" content="Norske styrker har gjenopptatt treningen av irakiske regjeringsstyrker i al-Asad-leiren, og danske styrker gjør ved månedsskiftet det samme.">
						<meta property="og:title" content="Norske soldater har gjenopptatt treningen av irakiske styrker">
						<meta property="og:url" content="https://nye-troms.no/norske-soldater-har-gjenopptatt-treningen-av-irakiske-styrker/19.15098">
			<meta property="og:image" content="https://nye-troms.no/bilder/nyheter/nyhetbig/20527.jpg">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1200">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://nye-troms.no/norske-soldater-har-gjenopptatt-treningen-av-irakiske-styrker/19.15098">
						<meta name="twitter:title" content="Norske soldater har gjenopptatt treningen av irakiske styrker">
						<meta name="twitter:description" content="Norske styrker har gjenopptatt treningen av irakiske regjeringsstyrker i al-Asad-leiren, og danske styrker gjør ved månedsskiftet det samme.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://nye-troms.no/bilder/nyheter/nyhetbig/20527.jpg">		<meta name="twitter:image:alt" content="[b]BLE ANGREPET:[/b] Det iranske missilangrepet mot al-Asad-basen vest i Irak 8. januar, var varslet på forhånd og kostet ikke liv. Det er stasjonert rundt 70 norske soldater ved basen.">		<title>Norske soldater har gjenopptatt treningen av irakiske styrker</title>
					<meta name="title" content="Norske soldater har gjenopptatt treningen av irakiske styrker">
					<meta name="description" content="Norske styrker har gjenopptatt treningen av irakiske regjeringsstyrker i al-Asad-leiren, og danske styrker gjør ved månedsskiftet det samme.">
					<meta name="author" content="NTB">
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://nye-troms.no/filarkiv/system/headerlogo_NTlogo_hvit.svg" alt="AS Nye Troms"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=minside&NyhetID=15098" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=abonnement&NyhetID=15098" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
				<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
					<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
						<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
						
					</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/switch.php?to=minside">Abonnement</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/buyandread">E-avis</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/avisen">Nye Troms<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/avisen/historikk">Historikk</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/leserbrev">Leserbrev</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/ansatte">Ansatte</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/dodsannonser">Dødsannonser</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/vaeret">Været</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/kontakt">Kontakt oss</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/smsmelding">SMS-meldinger</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
		<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 77 83 13 33</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:redaksjon@nye-troms.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://nye-troms.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/Nye-Troms/387693224636699?fref=ts" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03n.png" alt="Værmelding for perioden kl 18:00-00:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-5&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/bardufoss/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 18:00-00:00: Delvis skyet">BARDUFOSS</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03n.png" alt="Værmelding for perioden kl 18:00-00:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-3&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/setermoen/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 18:00-00:00: Delvis skyet">SETERMOEN</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/13.png" alt="Værmelding for perioden kl 17:00-18:00: Snø" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-2&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/storsteinnes/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 17:00-18:00: Snø">STORSTEINN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/08n.png" alt="Værmelding for perioden kl 18:00-00:00: Snøbyger" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-5&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/overbygd/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 18:00-00:00: Snøbyger">ØVERBYGD</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/08n.png" alt="Værmelding for perioden kl 18:00-00:00: Snøbyger" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">0&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/mestervik/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 18:00-00:00: Snøbyger">MESTERVIK</a></p>
					</div>
										</div>
									</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel nf-s-noshadows"><!-- Nyhetsinnhold -->	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://nye-troms.no/index.php?page=vis_nyhet&NyhetID=15098"
					},
					"headline": "Norske soldater har gjenopptatt treningen av irakiske styrker",
					"image": [
						"https://nye-troms.no/bilder/nyheter/nyhetbig/20527.jpg"
					],
					"datePublished": "2020-02-18T10:13:54+01:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "NTB"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "AS Nye Troms",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Norske styrker har gjenopptatt treningen av irakiske regjeringsstyrker i al-Asad-leiren, og danske styrker gj&oslash;r ved m&aring;nedsskiftet det samme.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=15098">	<div class="nf-o-print-title">Nye Troms</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Norske soldater har gjenopptatt treningen av irakiske styrker</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="BLE ANGREPET: Det iranske missilangrepet mot al-Asad-basen vest i Irak 8. januar, var varslet på forhånd og kostet ikke liv. Det er stasjonert rundt 70 norske soldater ved basen. Foto: AP / NTB scanpix" href="https://nye-troms.no/bilder/nyheter/nyhetbig/20527.jpg" title="BLE ANGREPET: Det iranske missilangrepet mot al-Asad-basen vest i Irak 8. januar, var varslet på forhånd og kostet ikke liv. Det er stasjonert rundt 70 norske soldater ved basen. Foto: AP / NTB scanpix"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual" itemprop="url" src="https://nye-troms.no/bilder/nyheter/nyhetmain/20527.jpg" srcset="https://nye-troms.no/bilder/nyheter/nyhetmain/20527.jpg, https://nye-troms.no/bilder/nyheter/nyhetmain/20527_4x.jpg 4x, https://nye-troms.no/bilder/nyheter/nyhetmain/20527_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/nyhetmain/20527_2x.jpg 2x" alt="BLE ANGREPET: Det iranske missilangrepet mot al-Asad-basen vest i Irak 8. januar, var varslet på forhånd og kostet ikke liv. Det er stasjonert rundt 70 norske soldater ved basen. Foto: AP / NTB scanpix"></a><p class="nf-c-artikkel__imgtext"><strong class="nf-o-text-strong">BLE ANGREPET:</strong> Det iranske missilangrepet mot al-Asad-basen vest i Irak 8. januar, var varslet på forhånd og kostet ikke liv. Det er stasjonert rundt 70 norske soldater ved basen. Foto: AP / NTB scanpix</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">Norske styrker har gjenopptatt treningen av irakiske regjeringsstyrker i al-Asad-leiren, og danske styrker gjør ved månedsskiftet det samme.</p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">NTB</span></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://nye-troms.no/index.php?author=" title="Vis alle nyheter av NTB"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Nye Troms">
					</div>
					<span itemprop="name">AS Nye Troms</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2020-02-18T10:13:54+01:00" itemprop="datePublished">18.02.2020 kl 10:13</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="/switch.php?to=minside&NyhetID=15098">Logg inn</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Elektronisk abonnement, 24 timer</h2>
							<p class="nf-c-spfancy__desc">Alle digitale tjenester i 24 timer.</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">40,-</h2>
									<p class="nf-c-spfancy__duration">for 24 timer</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Dette abonnementet gir deg tilgang til våre digitale tjenester i 24 timer.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/switch.php?to=kjopabb&NyhetID=15098&ProduktID=3">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="15">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">3 måneder for 199,-</h2>
							<p class="nf-c-spfancy__desc">Kampanjetilbud – Digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">199,-</h2>
									<p class="nf-c-spfancy__duration">for 3 måneder</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid15">
							<div class="nf-s-usercontent"><h3 class="nf-o-title3">Inneholder</h3>
<p class="nf-o-text">• Full tilgang til alt vårt digitale innhold.<br/>
• eAvis tilgjengelig fra kl. 21.00 kvelden før.</p><h3 class="nf-o-title3">Du betaler</h3>
<p class="nf-o-text">• 3 måneder for kun kr 199,-<br/>
• Deretter ord. pris 180,- pr mnd.<br/>
• Fornyes automatisk</p><h3 class="nf-o-title3">Betingelser</h3>
<p class="nf-o-text">• Abonnement løper til det blir sagt opp av deg.<br/>
• Ingen bindingstid<br/>
• Gjelder privatpersoner og nye abonnenter</p><h3 class="nf-o-title3">Betalingsmåte</h3>
<p class="nf-o-text">• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/switch.php?to=kjopabb&NyhetID=15098&ProduktID=15">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="9">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Komplett, 1 mnd</h2>
							<p class="nf-c-spfancy__desc">Nett + papir</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">280,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid9">
							<div class="nf-s-usercontent"><h3 class="nf-o-title3">Inneholder</h3>
<p class="nf-o-text">• Full tilgang til alt vårt digitale innhold.<br/>
• Papirutgaven tilsendt i 1 måned.<br/>
• eAvis tilgjengelig fra kl. 21.00 kvelden før.</p><h3 class="nf-o-title3">Du betaler</h3>
<p class="nf-o-text">• 280,- pr mnd.<br/>
• Dersom du velger å ikke motta papirutgaven er prisen 180,- pr mnd.</p><h3 class="nf-o-title3">Betingelser</h3>
<p class="nf-o-text">• Abonnement løper til det blir sagt opp av deg.<br/>
• Ingen bindingstid.<br/>
• Gjelder privatpersoner.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/switch.php?to=kjopabb&NyhetID=15098&ProduktID=9">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="8">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Komplett, 3 mnd</h2>
							<p class="nf-c-spfancy__desc">Nett + papir</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">740,-</h2>
									<p class="nf-c-spfancy__duration">for 3 måneder</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid8">
							<div class="nf-s-usercontent"><h3 class="nf-o-title3">Inneholder</h3>
<p class="nf-o-text">• Full tilgang til alt vårt digitale innhold.<br/>
• Papirutgaven tilsendt i 3 måneder.<br/>
• eAvis tilgjengelig fra kl. 21.00 kvelden før.</p><h3 class="nf-o-title3">Du betaler</h3>
<p class="nf-o-text">• 740,- for 3 måneder.<br/>
• Dersom du velger å ikke motta papirutgaven er prisen 530,-</p><h3 class="nf-o-title3">Betingelser</h3>
<p class="nf-o-text">• Abonnement løper til det blir sagt opp av deg.<br/>
• Ingen bindingstid.<br/>
• Gjelder privatpersoner.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/switch.php?to=kjopabb&NyhetID=15098&ProduktID=8">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="7">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Komplett, 6 mnd</h2>
							<p class="nf-c-spfancy__desc">Nett + papir</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">1460,-</h2>
									<p class="nf-c-spfancy__duration">for 6 måneder</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid7">
							<div class="nf-s-usercontent"><h3 class="nf-o-title3">Inneholder</h3>
<p class="nf-o-text">• Full tilgang til alt vårt digitale innhold.<br/>
• Papirutgaven tilsendt i 6 måneder.<br/>
• eAvis tilgjengelig fra kl. 21.00 kvelden før.</p><h3 class="nf-o-title3">Du betaler</h3>
<p class="nf-o-text">• 1460,- for 6 måneder.<br/>
• Dersom du velger å ikke motta papirutgaven er prisen 1030,-</p><h3 class="nf-o-title3">Betingelser</h3>
<p class="nf-o-text">• Abonnement løper til det blir sagt opp av deg.<br/>
• Ingen bindingstid.<br/>
• Gjelder privatpersoner.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/switch.php?to=kjopabb&NyhetID=15098&ProduktID=7">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="6">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Komplett, 12 mnd</h2>
							<p class="nf-c-spfancy__desc">Nett + papir</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">2510,-</h2>
									<p class="nf-c-spfancy__duration">for 12 måneder</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid6">
							<div class="nf-s-usercontent"><h3 class="nf-o-title3">Inneholder</h3>
<p class="nf-o-text">• Full tilgang til alt vårt digitale innhold.<br/>
• Papirutgaven tilsendt i 12 måneder.<br/>
• eAvis tilgjengelig fra kl. 21.00 kvelden før.</p><h3 class="nf-o-title3">Du betaler</h3>
<p class="nf-o-text">• 2510,- pr år.<br/>
• Dersom du velger å ikke motta papirutgaven er prisen 1800,-</p><h3 class="nf-o-title3">Betingelser</h3>
<p class="nf-o-text">• Abonnement løper til det blir sagt opp av deg.<br/>
• Ingen bindingstid.<br/>
• Gjelder privatpersoner.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/switch.php?to=kjopabb&NyhetID=15098&ProduktID=6">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Når du abonnerer på Nye Troms, kan du og din husstand lese avisa både på papir og digitalt på PC, mobil og nettbrett. Som abonnent får du også tilgang til e-avisa (papiravisa i elektronisk format).<p class="nf-o-text">Papirutgaven får du hver tirsdag, torsdag og fredag. De lokale nyhetene våre er alltid tilgjengelige på PC, mobil og nettbrett.<p class="nf-o-text">Abonnementet løper til det blir sagt opp. Vi stopper ditt abonnement dersom du ikke betaler.<p class="nf-o-text">Vi ønsker en bred og engasjert debatt fra dere lesere, og du kan ytre deg om det meste. Likevel har vi noen retningslinjer du må følge:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Vis folkeskikk når du kommenterer en sak eller ytrer deg i diskusjonforumet vårt.</li><li class="nf-o-listitem"> Unngå usaklige personkarakteristikker og banneord. Hold deg til saken.</li><li class="nf-o-listitem"> Vi aksepterer ikke meninger som: oppleves trakasserende, krenker privatlivets fred, strider mot norsk lov, lenker til ulovlig tekst og materiale, eller som usaklig omtaler personer og grupper på bakgrunn av utseende, rase eller kjønn.</li><li class="nf-o-listitem"> Kontakt oss dersom du mener det foreligger brudd på våre retningslinjer</li><li class="nf-o-listitem"> Nye Troms forbeholder seg retten til å redigere eller slette kommentarer dersom de strider mot retningslinjene våre. Brukere som gjentatte ganger bryter våre retningslinjer, kan bli utestengt.</li></ul>
<p class="nf-o-text"><strong class="nf-o-text-strong">PERSONVERNREGLER:</strong><br/>
1. juli 2018 trer kravene for EUs nye personvernregler (GDPR) i kraft i Norge. Hos oss har vi lagret den informasjonen om deg som vi mener er nødvendig for at vi skal få papiravisen frem til deg, gi deg adgang til nettavisen og/eller kundeportalen vår, sende deg nyhetsvarsel på sms eller epost, skreddersy brukervennlig innhold, sende deg faktura, og gi deg aktuelle tilbud fra oss eller våre samarbeidspartnere.<p class="nf-o-text">Vi har derfor registrert følgende opplysninger:<br/>
Navn på kunden, gate- og postadresse, epost, telefonnummer og hvilket abonnement du har.<p class="nf-o-text">Disse opplysningene tar vi godt vare på så lenge du er kunde, og i rimelig tid etter at kundeforholdet til oss evt. er avsluttet.<p class="nf-o-text">Dersom du har spørsmål om de opplysningene vi har om deg, kan du sende en epost til administrasjon@nye-troms.no eller ringe oss på telefon 77 83 79 00.<p class="nf-o-text">Som innlogget bruker kan du se og laste ned alle relevante lagrede data om deg selv.<br/>
Dette gjør du i «Min profil».<p class="nf-o-text">Vi benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link"href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link"href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link"href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 35,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-c-mikrobetaling__link" href="sms:2377;?&body=NFABB%20NYE%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;NYE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://nye-troms.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D15098" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="15098">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Nye Troms forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div>	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale43" href="https://nye-troms.no/nyheter/hoye-mobbetall-i-balsfjord/19.15093" title="Høye mobbetall i Balsfjord"><img class="nf-o-fl-post-img-container__img" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20529.jpg" src="https://nye-troms.no/bilder/nyheter/forsidemain/20529.jpg" alt="Høye mobbetall i Balsfjord" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/hoye-mobbetall-i-balsfjord/19.15093">Høye mobbetall i Balsfjord</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/nyheter/forsvarsministeren-besoker-bardufoss-en-maned-for-ltp-en-legges-fram/19.15099" title="Forsvarsministeren besøker Bardufoss en måned før LTP-en legges fram"><img class="nf-o-fl-post-img-container__img" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20528.jpg" src="https://nye-troms.no/bilder/nyheter/forsidemain/20528.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20528.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20528_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20528_2x.jpg 2x" alt="Forsvarsministeren besøker Bardufoss en måned før LTP-en legges fram" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/forsvarsministeren-besoker-bardufoss-en-maned-for-ltp-en-legges-fram/19.15099">Forsvarsministeren besøker Bardufoss en måned før LTP legges fram</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/kultur/det-hun-gjor-er-egentlig-veldig-vanskelig/19.15092" title="– Det hun gjør er egentlig veldig vanskelig"><img class="nf-o-fl-post-img-container__img" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20517.jpg" src="https://nye-troms.no/bilder/nyheter/forsidemain/20517.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20517.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20517_4x.jpg 4x, https://nye-troms.no/bilder/nyheter/forsidemain/20517_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20517_2x.jpg 2x" alt="– Det hun gjør er egentlig veldig vanskelig" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/kultur/det-hun-gjor-er-egentlig-veldig-vanskelig/19.15092">Kamille (14) stjal showet under UKM i Bardu:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/kultur/det-hun-gjor-er-egentlig-veldig-vanskelig/19.15092">– Det hun gjør er egentlig veldig vanskelig</a></h2></div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4 nf-o-fl-post--viktig-type2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/ytringer/apent-brev-til-coop-nord-s-a-v-styreleder-stig-mortensen/19.15096" title="Realiser Extra-butikken på Olsborg"><img class="nf-o-fl-post-img-container__img" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20526.jpg" src="https://nye-troms.no/bilder/nyheter/forsidemain/20526.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20526.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20526_2x.jpg 2x" alt="Realiser Extra-butikken på Olsborg" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/apent-brev-til-coop-nord-s-a-v-styreleder-stig-mortensen/19.15096">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/apent-brev-til-coop-nord-s-a-v-styreleder-stig-mortensen/19.15096">Åpent brev til Coop Nord: Realiser Extra-butikken på Olsborg</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/nyheter/norske-soldater-har-gjenopptatt-treningen-av-irakiske-styrker/19.15098" title="Norske soldater har gjenopptatt treningen av irakiske styrker"><img class="nf-o-fl-post-img-container__img" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20527.jpg" src="https://nye-troms.no/bilder/nyheter/forsidemain/20527.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20527.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20527_4x.jpg 4x, https://nye-troms.no/bilder/nyheter/forsidemain/20527_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20527_2x.jpg 2x" alt="Norske soldater har gjenopptatt treningen av irakiske styrker" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/norske-soldater-har-gjenopptatt-treningen-av-irakiske-styrker/19.15098">Norske soldater har gjenopptatt treningen av irakiske styrker</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 5 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1 nf-o-fl-post--viktig-type2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/atte-tapte-ar-for-malselv/19.15081" title="Åtte tapte år for Målselv"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20516.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20516.jpg" alt="Åtte tapte år for Målselv" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/atte-tapte-ar-for-malselv/19.15081">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/atte-tapte-ar-for-malselv/19.15081">Åtte tapte år for Målselv</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/nyheter/allikevel-lover-arrangorene-at-det-blir-storre-og-bedre-til-neste-ar/19.15084" title=" Allikevel lover arrangørene at det blir større og bedre til neste år"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20501.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20501.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20501.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20501_4x.jpg 4x, https://nye-troms.no/bilder/nyheter/forsidemain/20501_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20501_2x.jpg 2x" alt=" Allikevel lover arrangørene at det blir større og bedre til neste år" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/allikevel-lover-arrangorene-at-det-blir-storre-og-bedre-til-neste-ar/19.15084">Vinterfestivalen Frost i Målselv har vokst seg stor:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/allikevel-lover-arrangorene-at-det-blir-storre-og-bedre-til-neste-ar/19.15084">Allikevel lover arrangørene at det blir større og bedre til neste år</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/sport/bardu-fester-grepet-om-3-plassen/19.15091" title="Bardu fester grepet om 3. plassen"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20512.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20512.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20512.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20512_4x.jpg 4x, https://nye-troms.no/bilder/nyheter/forsidemain/20512_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20512_2x.jpg 2x" alt="Bardu fester grepet om 3. plassen" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/bardu-fester-grepet-om-3-plassen/19.15091">Bardu fester grepet om 3. plassen</a></h2></div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/kultur/ella-og-maja-trekker-seg-mot-stjernene/19.15086" title="Ella og Maja strekker seg mot stjernene"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20502.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20502.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20502.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20502_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20502_2x.jpg 2x" alt="Ella og Maja strekker seg mot stjernene" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/kultur/ella-og-maja-trekker-seg-mot-stjernene/19.15086">UKM Målselv:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/kultur/ella-og-maja-trekker-seg-mot-stjernene/19.15086">Ella og Maja strekker seg mot stjernene</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5 nf-o-fl-post--viktig-type2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/forsvar/leder/gi-nh90-en-siste-sjanse/19.15094" title="Gi NH90 en siste sjanse"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20515.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20515.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20515.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20515_4x.jpg 4x, https://nye-troms.no/bilder/nyheter/forsidemain/20515_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20515_2x.jpg 2x" alt="Gi NH90 en siste sjanse" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/forsvar/leder/gi-nh90-en-siste-sjanse/19.15094">LEDER:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/forsvar/leder/gi-nh90-en-siste-sjanse/19.15094">Gi NH90 en siste sjanse</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 13 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout13 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/nyheter/ap-vil-anke-hvis-flertallet-sier-ja/19.15087" title="Ap vil anke hvis flertallet sier ja"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20511.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20511.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20511.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20511_4x.jpg 4x, https://nye-troms.no/bilder/nyheter/forsidemain/20511_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20511_2x.jpg 2x" alt="Ap vil anke hvis flertallet sier ja" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/ap-vil-anke-hvis-flertallet-sier-ja/19.15087">Lians vil omregulere næringsbygget sitt for å få det solgt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/ap-vil-anke-hvis-flertallet-sier-ja/19.15087">Ap vil anke hvis flertallet sier ja</a></h2></div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--viktig-type2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/ytringer/en-viktig-beslutning-for-malselv/19.15079" title="En viktig beslutning for Målselv"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20513.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20513.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20513.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20513_4x.jpg 4x, https://nye-troms.no/bilder/nyheter/forsidemain/20513_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20513_2x.jpg 2x" alt="En viktig beslutning for Målselv" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/en-viktig-beslutning-for-malselv/19.15079">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/en-viktig-beslutning-for-malselv/19.15079">En viktig beslutning for Målselv</a></h2></div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/sport/vant-stafettmedalje-forste-nm-helga/19.15090" title="Vant stafettmedalje første NM-helga"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20514.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20514.jpg" alt="Vant stafettmedalje første NM-helga" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/vant-stafettmedalje-forste-nm-helga/19.15090">Vant stafettmedalje første NM-helga</a></h2></div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/nyheter/svein-harald-og-kona-matte-lope-ut-i-inneklarne-da-hytta-begynte-a-brenne/19.15089" title="Svein-Harald og kona måtte løpe ut i inneklærne da hytta begynte å brenne"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20510.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20510.jpg" alt="Svein-Harald og kona måtte løpe ut i inneklærne da hytta begynte å brenne" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/svein-harald-og-kona-matte-lope-ut-i-inneklarne-da-hytta-begynte-a-brenne/19.15089">Hyttehelga ved Altevatn tok ei dramatisk vending:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/svein-harald-og-kona-matte-lope-ut-i-inneklarne-da-hytta-begynte-a-brenne/19.15089">Svein-Harald og kona måtte løpe ut i inneklærne da hytta begynte å brenne</a></h2></div></div><!-- End Post 4--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 15 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/na-satser-jeg-pa-a-bite-godt-i-fra-meg-forst-pa-sprinten/19.15083" title="– Nå satser jeg på å bite godt i fra meg først på sprinten"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20499.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20499.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20499.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20499_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20499_2x.jpg 2x" alt="– Nå satser jeg på å bite godt i fra meg først på sprinten" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/na-satser-jeg-pa-a-bite-godt-i-fra-meg-forst-pa-sprinten/19.15083">Vil kjempe i Ski Tour-toppen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/na-satser-jeg-pa-a-bite-godt-i-fra-meg-forst-pa-sprinten/19.15083">– Nå satser jeg på å bite godt i fra meg først på sprinten</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/ber-folk-sage-ned-elgbeite/19.15085">Ber folk sage ned elgbeite</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/sport/jeg-ble-alt-for-passiv/19.15077" title="– Jeg ble alt for passiv"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20497.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20497.jpg" alt="– Jeg ble alt for passiv" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/jeg-ble-alt-for-passiv/19.15077">Hadde håp om ny bakkerekord:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/jeg-ble-alt-for-passiv/19.15077">– Jeg ble alt for passiv</a></h2></div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/nyheter/trenger-bell-helikopter-i-kirkenes-til-15-april/19.15080" title="Trenger Bell-helikopter i Kirkenes til 15. april"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20495.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20495.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20495.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20495_2x.jpg 2x" alt="Trenger Bell-helikopter i Kirkenes til 15. april" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/trenger-bell-helikopter-i-kirkenes-til-15-april/19.15080">Trenger Bell-helikopter i Kirkenes til 15. april</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/nyheter/balsfjord-har-fatt-egen-miljoorganisasjon/19.15032" title="Balsfjord har fått egen miljøorganisasjon"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20431.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20431.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20431.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20431_4x.jpg 4x, https://nye-troms.no/bilder/nyheter/forsidemain/20431_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20431_2x.jpg 2x" alt="Balsfjord har fått egen miljøorganisasjon" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/balsfjord-har-fatt-egen-miljoorganisasjon/19.15032">Balsfjord har fått egen miljøorganisasjon</a></h2></div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/nyheter/ber-om-skattefritak-men-far-det-neppe/19.15037" title="Ber om skattefritak – men får det neppe"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20437.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20437.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20437.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20437_4x.jpg 4x, https://nye-troms.no/bilder/nyheter/forsidemain/20437_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20437_2x.jpg 2x" alt="Ber om skattefritak – men får det neppe" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/ber-om-skattefritak-men-far-det-neppe/19.15037">Ber om skattefritak – men får det neppe</a></h2></div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 1 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale43" href="https://nye-troms.no/nyheter/rodt-ville-drikkepresset-til-livs/19.15050" title="Rødt ville drikkepresset til livs"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20462.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20462.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20462.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20462_2x.jpg 2x" alt="Rødt ville drikkepresset til livs" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/rodt-ville-drikkepresset-til-livs/19.15050">Rødt ville drikkepresset til livs</a></h2></div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/nyheter/den-gamle-rutebilstasjonen-pa-storsteinnes-og-flere-fotominner/19.15057" title="Den gamle rutebilstasjonen på Storsteinnes og flere fotominner"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/galleri/fullsize/6778.jpg" src="https://nye-troms.no/bilder/galleri/thumb/6778.jpg" alt="Den gamle rutebilstasjonen på Storsteinnes og flere fotominner" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/den-gamle-rutebilstasjonen-pa-storsteinnes-og-flere-fotominner/19.15057">Den gamle rutebilstasjonen på Storsteinnes og flere fotominner</a></h2></div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/nyheter/stat-og-fylke-svikter-oss/19.15039" title="– Stat og fylke svikter oss"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20444.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20444.jpg" alt="– Stat og fylke svikter oss" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/stat-og-fylke-svikter-oss/19.15039">Midt-Troms museum får det ikke til å gå rundt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/stat-og-fylke-svikter-oss/19.15039">– Stat og fylke svikter oss</a></h2></div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/nyheter/forte-til-diskusjon-om-kjonnsbalanse/19.15052" title="Førte til diskusjon om kjønnsbalanse"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20468.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20468.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20468.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20468_2x.jpg 2x" alt="Førte til diskusjon om kjønnsbalanse" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/forte-til-diskusjon-om-kjonnsbalanse/19.15052">Anneli Anfeltmo (Sp) søkte om fritak fra sine politiske verv:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/forte-til-diskusjon-om-kjonnsbalanse/19.15052">Førte til diskusjon om kjønnsbalanse</a></h2></div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div>

									<a class="nf-o-fl-post-img-container__link nf-u-scale169" href="https://nye-troms.no/sport/sterk-tour-start-av-erik-valnes/19.15074" title="Sterk Tour-start av Erik Valnes"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-original="https://nye-troms.no/bilder/nyheter/forsidemain/20494.jpg" src="https://nye-troms.no/bilder/nyheter/forsidesub2/20494.jpg" srcset="https://nye-troms.no/bilder/nyheter/forsidemain/20494.jpg, https://nye-troms.no/bilder/nyheter/forsidemain/20494_3x.jpg 3x, https://nye-troms.no/bilder/nyheter/forsidemain/20494_2x.jpg 2x" alt="Sterk Tour-start av Erik Valnes" width="100%" height="auto"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/sterk-tour-start-av-erik-valnes/19.15074">Sterk Tour-start av Erik Valnes</a></h2></div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 5 -->		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Nye Troms</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text-strong">Nye Troms</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text"><strong class="nf-o-text-strong">Orgnr:</strong> 926 183 273</p></p></body></html></div><div class="nf-u-divider"></div><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://nye-troms.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Kontakt:</strong><br/>
Tipstelefon: 778 31 333<br/>
Sentralbord: 778 37 900<br/>
Annonse: 778 37 902<p class="nf-o-text">E-post redaksjon: <a class="nf-o-link"href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a> E-post annonse: <a class="nf-o-link"href="mailto:annonse@nye-troms.no">annonse@nye-troms.no</a></p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&oslash;r:</strong><br /><a href="mailto:gjermund@nye-troms.no">Gjermund Nilssen</a><br />Tlf: 778 37 916</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Daglig leder:</strong><br /><a href="mailto:gry@nye-troms.no">Gry Thorsteinsen</a><br />Tlf: 778 37 910</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br />Nye Troms<br />Boks 44<br />9329 Moen</p></p></body></html></div><br><img class="nf-c-footer__logo" src="https://nye-troms.no/filarkiv/system/footerlogo_NR_ansvarsmerke_svart_50px.png"/>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
                        <li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
          <h3 class="nf-o-title3">Tredjepartsaktører</h3>

                        <p class="nf-o-text">Her finner du informasjon om våre samarbeidspartnere:</p>

                        <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                        <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
            	<h5 class="nf-o-title5">Google</h5>

                            <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                            <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                                <p class="nf-o-text">Nye Troms benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link"href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link"href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link"href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Mer informasjon: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites" target="_blank">https://policies.google.com/technologies/partner-sites</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Administrer innstillinger: <a class="nf-o-link" href="https://myaccount.google.com" target="_blank">https://myaccount.google.com</a></p>	</div></div>	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://nye-troms.no/minside/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://nye-troms.no/src/js/jquery.lazyload.min.js?ver=1580844840"></script>	<script src="https://nye-troms.no/src/js/jquery.cycle.all.js"></script>	<script src="https://nye-troms.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://nye-troms.no/src/js/zxcvbn/dist/zxcvbn.js"></script><script src="https://nye-troms.no/src/js/iFrameResizer/iframeResizer.min.js"></script>  <script>var pwstrength = 0; var pwlength = 6;</script>  <script>
					const breakpoint_small_max = 599;
					const breakpoint_medium_max = 1024;
					const nfMarginTop = 70;
				</script>	<script src="https://nye-troms.no/src/js/newsflow.js?ver=1580844840"></script>	<script src="https://nye-troms.no/src/js/jCarouselLite.js"></script>
					<script>
						$(window).load(function() {
				$('.nf-js-multihori-autoscroll').each(function() {
								$(this).jCarouselLite( {
															vertical: false,
															auto: 2000,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1
								});
							});		});
					</script>
		  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
					};
				</script>
	<script src="https://nye-troms.no/src/js/jQCloud/jqcloud.js?ver=1580844840"></script>	<script src="https://nye-troms.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    