<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="Gh6q6l7nG1EJV5VKqqdeWMYAqO7MtCTBooBxSTtlK3U" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index,follow,noarchive"><meta name="googlebot" content="index,follow,noarchive"><link rel="alternate" hreflang="no" href="https://nye-troms.no/sport/normalt-start-etter-flere-koronalop/19.16704" /><link rel="alternate" hreflang="no" href="https://nye-troms.no/normalt-start-etter-flere-koronalop/19.16704" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="//fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Nye Troms" href="https://nye-troms.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Nyheter" href="https://nye-troms.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Sport" href="https://nye-troms.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Kultur" href="https://nye-troms.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bygg og bo" href="https://nye-troms.no/atom.xml?KatID=11">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Forsvar" href="https://nye-troms.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Leder" href="https://nye-troms.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Reportasje" href="https://nye-troms.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bil og motor" href="https://nye-troms.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Ytringer" href="https://nye-troms.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Fotominner" href="https://nye-troms.no/atom.xml?KatID=10">
				<script src="https://nye-troms.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery.easing.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://nye-troms.no/src/js/moment/moment.min.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.textareaCounter.plugin.js"></script>
	<link href="https://nye-troms.no/src/style.php?ver=1592402760&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://nye-troms.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://nye-troms.no/src/sites/nye-troms.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://nye-troms.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://nye-troms.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://nye-troms.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://nye-troms.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://nye-troms.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://nye-troms.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://nye-troms.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://nye-troms.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://nye-troms.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="632489456790452">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Nye Troms">
		<meta property="og:site_name" content="Nye Troms">	<meta name="application-name" content="Nye Troms">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2020-06-17T22:00:00+02:00"><link rel="canonical" href="https://nye-troms.no/normalt-start-etter-flere-koronalop/19.16704">			<meta property="og:description" content="NORDKJOSBOTN: Tirsdag kveld gikk årets første STIL-karusell etter den tradisjonelle metoden.">
						<meta property="og:title" content="Normal start etter flere koronaløp">
						<meta property="og:url" content="https://nye-troms.no/normalt-start-etter-flere-koronalop/19.16704">
			<meta property="og:image" content="https://nye-troms.no/bilder/web/88dffc6d8791b2978a8aee3277.jpg?v=1592424399">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1201">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://nye-troms.no/normalt-start-etter-flere-koronalop/19.16704">
						<meta name="twitter:title" content="Normal start etter flere koronaløp">
						<meta name="twitter:description" content="NORDKJOSBOTN: Tirsdag kveld gikk årets første STIL-karusell etter den tradisjonelle metoden.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://nye-troms.no/bilder/web/88dffc6d8791b2978a8aee3277.jpg?v=1592424399">		<title>Normal start etter flere koronaløp</title>
					<meta name="title" content="Normal start etter flere koronaløp">
					<meta name="description" content="NORDKJOSBOTN: Tirsdag kveld gikk årets første STIL-karusell etter den tradisjonelle metoden.">
					<meta name="author" content="Ivar Løvland">
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://nye-troms.no/filarkiv/system/headerlogo_NTlogo_hvit.svg" alt="AS Nye Troms"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=minside&NyhetID=16704" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=abonnement&NyhetID=16704" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
						<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
							
						</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/switch.php?to=minside">Abonnement</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/buyandread">E-avis</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/avisen">Nye Troms<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/avisen/historikk">Historikk</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/leserbrev">Leserbrev</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/ansatte">Ansatte</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/dodsannonser">Dødsannonser</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/vaeret">Været</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/kontakt">Kontakt oss</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/smsmelding">SMS-meldinger</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
		<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 77 83 13 33</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:redaksjon@nye-troms.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://nye-troms.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/Nye-Troms/387693224636699?fref=ts" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/01d.png" alt="Værmelding for perioden kl 11:00-12:00: Klarvær" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">17&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/bardufoss/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 11:00-12:00: Klarvær">BARDUFOSS</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/01d.png" alt="Værmelding for perioden kl 11:00-12:00: Klarvær" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">17&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/setermoen/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 11:00-12:00: Klarvær">SETERMOEN</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/01d.png" alt="Værmelding for perioden kl 10:00-12:00: Klarvær" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">16&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/storsteinnes/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 10:00-12:00: Klarvær">STORSTEINN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/01d.png" alt="Værmelding for perioden kl 10:00-12:00: Klarvær" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">15&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/overbygd/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 10:00-12:00: Klarvær">ØVERBYGD</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/01d.png" alt="Værmelding for perioden kl 10:00-12:00: Klarvær" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">15&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/mestervik/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 10:00-12:00: Klarvær">MESTERVIK</a></p>
					</div>
										</div>
									</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel nf-s-noshadows"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://nye-troms.no/index.php?page=vis_nyhet&NyhetID=16704"
					},
					"headline": "Normal start etter flere koronal&oslash;p",
					"image": [
						"https://nye-troms.no/bilder/web/9dff93254bf5f722b32e0e70d2.jpg?v=1592424466"
					],
					"datePublished": "2020-06-17T22:00:00+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Ivar Løvland"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "AS Nye Troms",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "NORDKJOSBOTN: Tirsdag kveld gikk &aring;rets f&oslash;rste STIL-karusell etter den tradisjonelle metoden.
",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=16704">	<div class="nf-o-print-title">Nye Troms</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Normal start etter flere koronaløp</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="FELLESSTART: Etter tre koronastarter, var det klart for ordinær start i det fjerde løpet i årets STIL-karusell. Foto: Ivar Løvland" href="https://nye-troms.no/bilder/web/6c56a337183f6862b0db321dcc.jpg?v=1592391265" title="FELLESSTART: Etter tre koronastarter, var det klart for ordinær start i det fjerde løpet i årets STIL-karusell. Foto: Ivar Løvland"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual" itemprop="url" src="https://nye-troms.no/bilder/web/9dff93254bf5f722b32e0e70d2.jpg?v=1592424466" width="980" height="736"  srcset="https://nye-troms.no/bilder/web/9dff93254bf5f722b32e0e70d2.jpg?v=1592424466, https://nye-troms.no/bilder/web/7c5c9b80f1cdcc2f8af5f71f55.jpg?v=1592391265 2x" alt="FELLESSTART: Etter tre koronastarter, var det klart for ordinær start i det fjerde løpet i årets STIL-karusell. Foto: Ivar Løvland"></a><p class="nf-c-artikkel__imgtext"><strong class="nf-o-text-strong">FELLESSTART:</strong> Etter tre koronastarter, var det klart for ordinær start i det fjerde løpet i årets STIL-karusell. Foto: Ivar Løvland</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">NORDKJOSBOTN: Tirsdag kveld gikk årets første STIL-karusell etter den tradisjonelle metoden.
</p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:ivar@nye-troms.no"><span itemprop="name">Ivar Løvland</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://nye-troms.no/index.php?author=3668" title="Vis alle nyheter av Ivar Løvland"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Nye Troms">
					</div>
					<span itemprop="name">AS Nye Troms</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2020-06-17T22:00:00+02:00" itemprop="datePublished">17.06.2020 kl 22:00</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="/switch.php?to=minside&NyhetID=16704">Logg inn</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital måned</h2>
							<p class="nf-c-spfancy__desc">1 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">180,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text">Pakken inneholder<p class="nf-o-text">• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text">Du betaler:<p class="nf-o-text">• 1 måned for kun kr. 180,-<br/>
• Fornyes automatisk<p class="nf-o-text">Betalingsmåte<p class="nf-o-text">• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=16704">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital kvartal</h2>
							<p class="nf-c-spfancy__desc">3 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">560,-</h2>
									<p class="nf-c-spfancy__duration">for 3 måneder</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text">Pakken inneholder<p class="nf-o-text">• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text">Du betaler:<p class="nf-o-text">• 1 år for kun kr. 560,-<br/>
• Fornyes automatisk<p class="nf-o-text">Betalingsmåte<p class="nf-o-text">• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=16704">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Komplett helår</h2>
							<p class="nf-c-spfancy__desc">Papirutgaven og elektronisk tilgang i 12 mnd</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">2510,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text">Pakken inneholder<p class="nf-o-text">• Tilgang til nettavis, e-avis og papiravis<br/>
• Alt vårt digitale innhold<p class="nf-o-text">Du betaler:<p class="nf-o-text">• 1 år for kun kr. 2510,-<br/>
• Fornyes automatisk<p class="nf-o-text">Betalingsmåte<p class="nf-o-text">• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=16704">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Når du abonnerer på Nye Troms, kan du og din husstand lese avisa både på papir og digitalt på PC, mobil og nettbrett. Som abonnent får du også tilgang til e-avisa (papiravisa i elektronisk format).<p class="nf-o-text">Papirutgaven får du hver tirsdag, torsdag og fredag. De lokale nyhetene våre er alltid tilgjengelige på PC, mobil og nettbrett.<p class="nf-o-text">Abonnementet løper til det blir sagt opp. Vi stopper ditt abonnement dersom du ikke betaler.<p class="nf-o-text">Vi ønsker en bred og engasjert debatt fra dere lesere, og du kan ytre deg om det meste. Likevel har vi noen retningslinjer du må følge:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Vis folkeskikk når du kommenterer en sak eller ytrer deg i diskusjonforumet vårt.</li><li class="nf-o-listitem"> Unngå usaklige personkarakteristikker og banneord. Hold deg til saken.</li><li class="nf-o-listitem"> Vi aksepterer ikke meninger som: oppleves trakasserende, krenker privatlivets fred, strider mot norsk lov, lenker til ulovlig tekst og materiale, eller som usaklig omtaler personer og grupper på bakgrunn av utseende, rase eller kjønn.</li><li class="nf-o-listitem"> Kontakt oss dersom du mener det foreligger brudd på våre retningslinjer</li><li class="nf-o-listitem"> Nye Troms forbeholder seg retten til å redigere eller slette kommentarer dersom de strider mot retningslinjene våre. Brukere som gjentatte ganger bryter våre retningslinjer, kan bli utestengt.</li></ul>
<p class="nf-o-text"><strong class="nf-o-text-strong">PERSONVERNREGLER:</strong><br/>
1. juli 2018 trer kravene for EUs nye personvernregler (GDPR) i kraft i Norge. Hos oss har vi lagret den informasjonen om deg som vi mener er nødvendig for at vi skal få papiravisen frem til deg, gi deg adgang til nettavisen og/eller kundeportalen vår, sende deg nyhetsvarsel på sms eller epost, skreddersy brukervennlig innhold, sende deg faktura, og gi deg aktuelle tilbud fra oss eller våre samarbeidspartnere.<p class="nf-o-text">Vi har derfor registrert følgende opplysninger:<br/>
Navn på kunden, gate- og postadresse, epost, telefonnummer og hvilket abonnement du har.<p class="nf-o-text">Disse opplysningene tar vi godt vare på så lenge du er kunde, og i rimelig tid etter at kundeforholdet til oss evt. er avsluttet.<p class="nf-o-text">Dersom du har spørsmål om de opplysningene vi har om deg, kan du sende en epost til administrasjon@nye-troms.no eller ringe oss på telefon 77 83 79 00.<p class="nf-o-text">Som innlogget bruker kan du se og laste ned alle relevante lagrede data om deg selv.<br/>
Dette gjør du i «Min profil».<p class="nf-o-text">Vi benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link"href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link"href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link"href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 35,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-c-mikrobetaling__link" href="sms:2377;?&body=NFABB%20NYE%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;NYE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://nye-troms.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D16704" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="16704">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Nye Troms forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/endelig-apner-polarbadet-igjen-etter-tre-maneder-med-stengte-dorer/19.16697" title="Endelig åpner Polarbadet igjen etter tre måneder med stengte dører"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img" data-src="https://nye-troms.no/bilder/web/6a103606c291642a9accdedbd1.jpg?v=1592421014" src="https://nye-troms.no/bilder/web/6a103606c291642a9accdedbd1.jpg?v=1592421014" srcset="https://nye-troms.no/bilder/web/6a103606c291642a9accdedbd1.jpg?v=1592421014, https://nye-troms.no/bilder/web/42ff1c95081780615e7e937425.jpg?v=1592420824 2x" width="653" height="408" alt="Endelig åpner Polarbadet igjen etter tre måneder med stengte dører"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/endelig-apner-polarbadet-igjen-etter-tre-maneder-med-stengte-dorer/19.16697">Endelig åpner Polarbadet igjen etter tre måneder med stengte dører</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/normalt-start-etter-flere-koronalop/19.16704" title="Normal start etter flere koronaløp"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img" data-src="https://nye-troms.no/bilder/web/eaf790b408448df0f480a0267d.jpg?v=1592424571" src="https://nye-troms.no/bilder/web/eaf790b408448df0f480a0267d.jpg?v=1592424571" srcset="https://nye-troms.no/bilder/web/eaf790b408448df0f480a0267d.jpg?v=1592424571, https://nye-troms.no/bilder/web/c2a721ec51d73e22a4215b8c6c.jpg?v=1592424397 2x" width="327" height="204" alt="Normal start etter flere koronaløp"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/normalt-start-etter-flere-koronalop/19.16704">Normal start etter flere koronaløp</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/leder/nar-idretten-begynner-a-blo/19.16709" title="Når idretten begynner å blø"><img class="nf-o-fl-post-img-container__img" data-src="https://nye-troms.no/bilder/web/640b071aa11a02e2cc9ac6e4a9.jpg?v=1592422430" src="https://nye-troms.no/bilder/web/640b071aa11a02e2cc9ac6e4a9.jpg?v=1592422430" srcset="https://nye-troms.no/bilder/web/640b071aa11a02e2cc9ac6e4a9.jpg?v=1592422430, https://nye-troms.no/bilder/web/fe3bb63dee4c9316ec47b13f06.jpg?v=1592421913 2x" width="327" height="204" alt="Når idretten begynner å blø"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/leder/nar-idretten-begynner-a-blo/19.16709">LEDER:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/leder/nar-idretten-begynner-a-blo/19.16709">Når idretten begynner å blø</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/kan-bli-fotballstengt-lengre-enn-til-august/19.16715" title="VG: Kan bli fotballstengt lengre enn til august"><img class="nf-o-fl-post-img-container__img" data-src="https://nye-troms.no/bilder/web/5737a7811073fd9d3d8d43894c.jpg?v=1592424062" src="https://nye-troms.no/bilder/web/5737a7811073fd9d3d8d43894c.jpg?v=1592424062" srcset="https://nye-troms.no/bilder/web/5737a7811073fd9d3d8d43894c.jpg?v=1592424062, https://nye-troms.no/bilder/web/3e712d7fb98e490c77a5bbeb5e.jpg?v=1592424062 2x" width="490" height="306" alt="VG: Kan bli fotballstengt lengre enn til august"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/kan-bli-fotballstengt-lengre-enn-til-august/19.16715">VG: Kan bli fotballstengt lengre enn til august</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/inviterer-til-gatur-hver-torsdag/19.16679" title="Inviterer til gåtur hver torsdag"><img class="nf-o-fl-post-img-container__img" data-src="https://nye-troms.no/bilder/web/b6640234b351705900894927a2.jpg?v=1592422430" src="https://nye-troms.no/bilder/web/b6640234b351705900894927a2.jpg?v=1592422430" srcset="https://nye-troms.no/bilder/web/b6640234b351705900894927a2.jpg?v=1592422430, https://nye-troms.no/bilder/web/3c547a23323a73946e68be13e8.jpg?v=1592421624 2x" width="490" height="306" alt="Inviterer til gåtur hver torsdag"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/inviterer-til-gatur-hver-torsdag/19.16679">Inviterer til gåtur hver torsdag</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 5 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout5 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/fylkestinget-sa-ja-til-karrieresenter/19.16707" title="Fylkestinget sa ja til karrieresenter"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/d0610f607030ee9eef2c0a9e56.jpg?v=1592424062" src="https://nye-troms.no/bilder/web/bed7feb7aa5111ec9e9c8cce55.jpg?v=1592420477" srcset="https://nye-troms.no/bilder/web/d0610f607030ee9eef2c0a9e56.jpg?v=1592424062, https://nye-troms.no/bilder/web/6055a9dd90c0af1e34611c507c.jpg?v=1592424062 2x" width="980" height="613" alt="Fylkestinget sa ja til karrieresenter"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/fylkestinget-sa-ja-til-karrieresenter/19.16707">Fylkestinget sa ja til karrieresenter</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/det-vil-ramme-de-som-trenger-det-mest/19.16682" title="– Det vil ramme de som trenger det mest"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/3b445ed504f9a9372140ed7a20.jpg?v=1592330541" src="https://nye-troms.no/bilder/web/f775ebf55baef923a73f2f3ef7.jpg?v=1592402746" srcset="https://nye-troms.no/bilder/web/3b445ed504f9a9372140ed7a20.jpg?v=1592330541, https://nye-troms.no/bilder/web/5d70c6148671a0aae308f8c84b.jpg?v=1592330753 2x" width="245" height="153" alt="– Det vil ramme de som trenger det mest"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/det-vil-ramme-de-som-trenger-det-mest/19.16682">Målselvs ambulansearbeidere er bekymra for legevaktendringer:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/det-vil-ramme-de-som-trenger-det-mest/19.16682">– Det vil ramme de som trenger det mest</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/far-fengselsstraff-etter-grovt-okonomisk-utroskap/19.16706" title="Forsvarsbygg-ansatt får fengselsstraff for grovt økonomisk utroskap"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/cb771d20ea747bbf0e5efd4fb7.jpg?v=1592422430" src="https://nye-troms.no/bilder/web/c353bdd9620d2dc0b3df99722a.jpg?v=1592396533" srcset="https://nye-troms.no/bilder/web/cb771d20ea747bbf0e5efd4fb7.jpg?v=1592422430, https://nye-troms.no/bilder/web/8cd3f197a4523915c514918914.jpg?v=1592421625 2x" width="245" height="153" alt="Forsvarsbygg-ansatt får fengselsstraff for grovt økonomisk utroskap"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/far-fengselsstraff-etter-grovt-okonomisk-utroskap/19.16706">Forsvarsbygg-ansatt får fengselsstraff for grovt økonomisk utroskap</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/vraker-avtale-om-felles-nav-tjeneste/19.16690" title="Vraker avtale om felles Nav-tjeneste"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/648b739d35d8c69c56272ef49f.jpg?v=1592422430" src="https://nye-troms.no/bilder/web/3d6507046ee0286bee806228c4.jpg?v=1592420924" srcset="https://nye-troms.no/bilder/web/648b739d35d8c69c56272ef49f.jpg?v=1592422430, https://nye-troms.no/bilder/web/7384f3b490ffe8b5a6b28cd751.jpg?v=1592421625 2x" width="245" height="153" alt="Vraker avtale om felles Nav-tjeneste"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/vraker-avtale-om-felles-nav-tjeneste/19.16690">Bardu kan stå igjen med smuler:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/vraker-avtale-om-felles-nav-tjeneste/19.16690">Vraker avtale om felles Nav-tjeneste</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/overlegen-seier-i-steilia-opp-for-rasmus/19.16700" title="Overlegen seier i Steilia opp for Rasmus"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/1bd8f9048f7c54ed9c0dce19cc.jpg?v=1592422431" src="https://nye-troms.no/bilder/web/eac4fffa6a43892af8a6a9d3b2.jpg?v=1592422431" srcset="https://nye-troms.no/bilder/web/1bd8f9048f7c54ed9c0dce19cc.jpg?v=1592422431, https://nye-troms.no/bilder/web/d431502844f809924bb3db26af.jpg?v=1592421625 2x" width="245" height="153" alt="Overlegen seier i Steilia opp for Rasmus"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/overlegen-seier-i-steilia-opp-for-rasmus/19.16700">Overlegen seier i Steilia opp for Rasmus</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 15 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-vertical"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/barekraftig-balanse-mellom-natur-og-naringer/19.16711" title="Bærekraftig balanse mellom natur og næringer"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/249e48ea299457a9ff1680c773.jpg?v=1592424062" src="https://nye-troms.no/bilder/web/f29f647a8c2e90692ca67407a7.jpg?v=1592420925" srcset="https://nye-troms.no/bilder/web/249e48ea299457a9ff1680c773.jpg?v=1592424062, https://nye-troms.no/bilder/web/533642eb43c7bdbdda529a1c21.jpg?v=1592424062 2x" width="980" height="613" alt="Bærekraftig balanse mellom natur og næringer"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/barekraftig-balanse-mellom-natur-og-naringer/19.16711">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/barekraftig-balanse-mellom-natur-og-naringer/19.16711">Bærekraftig balanse mellom natur og næringer</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/utfordrende-brannetterforskning-for-politiet/19.16698" title="Utfordrende etterforskning for politiet"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/e0f09e2f7c578093f754d54e8d.jpg?v=1592414831" src="https://nye-troms.no/bilder/web/114950fedb98d93c3eca058933.jpg?v=1592420925" srcset="https://nye-troms.no/bilder/web/e0f09e2f7c578093f754d54e8d.jpg?v=1592414831, https://nye-troms.no/bilder/web/c7764f3af90cbedf3f6816cfc8.jpg?v=1592398198 2x" width="490" height="306" alt="Utfordrende etterforskning for politiet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/utfordrende-brannetterforskning-for-politiet/19.16698">Utfordrende etterforskning for politiet</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/merker-stigende-golfinteresse/19.16675" title="Merker stigende golfinteresse"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/17b9b8e05470929f6ae472e115.jpg?v=1592422431" src="https://nye-troms.no/bilder/web/4eb3b7b6bf4813c731d3448f81.jpg?v=1592420925" srcset="https://nye-troms.no/bilder/web/17b9b8e05470929f6ae472e115.jpg?v=1592422431, https://nye-troms.no/bilder/web/965e32b8445bec07f80c3497c4.jpg?v=1592421626 2x" width="490" height="306" alt="Merker stigende golfinteresse"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/merker-stigende-golfinteresse/19.16675">Merker stigende golfinteresse</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/na-er-tiden-omsider-kommet-da-vi-igjen-kan-vare-sammen/19.16699" title="Nå er tiden omsider kommet da vi igjen kan være sammen"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/de7cb47df81ef06ca8cb7def04.jpg?v=1592403504" src="https://nye-troms.no/bilder/web/36c20e82585dd83de0ca10f655.jpg?v=1592420925" srcset="https://nye-troms.no/bilder/web/de7cb47df81ef06ca8cb7def04.jpg?v=1592403504, https://nye-troms.no/bilder/web/43359c1f0ae4e65d3d475fef25.jpg?v=1592402897 2x" width="327" height="204" alt="Nå er tiden omsider kommet da vi igjen kan være sammen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/na-er-tiden-omsider-kommet-da-vi-igjen-kan-vare-sammen/19.16699">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/na-er-tiden-omsider-kommet-da-vi-igjen-kan-vare-sammen/19.16699">Nå er tiden omsider kommet da vi igjen kan være sammen</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/vi-som-politikere-ma-ta-rasisme-pa-alvor/19.16683" title="Vi som politikere må ta rasisme på alvor"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/e1eaf74584207680229c921638.jpg?v=1592422432" src="https://nye-troms.no/bilder/web/36b746b7a67c7a37ac23e5ea9c.jpg?v=1592420925" srcset="https://nye-troms.no/bilder/web/e1eaf74584207680229c921638.jpg?v=1592422432, https://nye-troms.no/bilder/web/2846cee488f2fe5d61ec367d9f.jpg?v=1592421627 2x" width="327" height="204" alt="Vi som politikere må ta rasisme på alvor"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/vi-som-politikere-ma-ta-rasisme-pa-alvor/19.16683">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/vi-som-politikere-ma-ta-rasisme-pa-alvor/19.16683">Vi som politikere må ta rasisme på alvor</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/mange-vil-ha-ferskvarene-til-storegga-betong/19.16608" title="Mange vil ha ferskvarene til Storegga Betong"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/0509e779b1d89ec464d9a2602b.jpg?v=1592422432" src="https://nye-troms.no/bilder/web/c74a6c54e80d41a2ca2d18901d.jpg?v=1592420925" srcset="https://nye-troms.no/bilder/web/0509e779b1d89ec464d9a2602b.jpg?v=1592422432, https://nye-troms.no/bilder/web/7dbf3317d93f2b9d39897e104d.jpg?v=1592421626 2x" width="327" height="204" alt="Mange vil ha ferskvarene til Storegga Betong"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/mange-vil-ha-ferskvarene-til-storegga-betong/19.16608">Mange vil ha ferskvarene til Storegga Betong</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 1 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/salget-tok-helt-av-da-godvaret-kom-gartneriet-ble-tomt-pa-to-uker/19.16693" title="Salget tok helt av da godværet kom – gartneriet ble tømt på to uker"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/cdcfdda9052034188085fa4d7e.jpg?v=1592334030" src="https://nye-troms.no/bilder/web/241827a84053c4fe3a85abb774.jpg?v=1592420925" srcset="https://nye-troms.no/bilder/web/cdcfdda9052034188085fa4d7e.jpg?v=1592334030, https://nye-troms.no/bilder/web/d0dd6cd116e1be762b6b0e432b.jpg?v=1592331442 2x" width="653" height="408" alt="Salget tok helt av da godværet kom – gartneriet ble tømt på to uker"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://nye-troms.no/nyheter/salget-tok-helt-av-da-godvaret-kom-gartneriet-ble-tomt-pa-to-uker/19.16693">Salget tok helt av da godværet kom – gartneriet ble tømt på to uker</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/verdig-alderdom/19.16685" title="Verdig alderdom"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/fdf856a665c567fea5c8465429.jpg?v=1592422426" src="https://nye-troms.no/bilder/web/91d0d5716ace9f62d83781b160.jpg?v=1592421151" srcset="https://nye-troms.no/bilder/web/fdf856a665c567fea5c8465429.jpg?v=1592422426, https://nye-troms.no/bilder/web/0f295d17abe3988ebdfeea403f.jpg?v=1592419604 2x" width="327" height="204" alt="Verdig alderdom"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://nye-troms.no/ytringer/verdig-alderdom/19.16685">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://nye-troms.no/ytringer/verdig-alderdom/19.16685">Verdig alderdom</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/forsinket-ti-pa-topp-start/19.16669" title="Forsinket Ti på topp-start"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/29ff8018ee9bafb4a80834bf58.jpg?v=1592422433" src="https://nye-troms.no/bilder/web/f6f23e254c31871e272949f8c2.jpg?v=1592421176" srcset="https://nye-troms.no/bilder/web/29ff8018ee9bafb4a80834bf58.jpg?v=1592422433, https://nye-troms.no/bilder/web/7b61b214c4a06ca9a4139988e0.jpg?v=1592421627 2x" width="327" height="204" alt="Forsinket Ti på topp-start"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://nye-troms.no/nyheter/forsinket-ti-pa-topp-start/19.16669">Forsinket Ti på topp-start</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/det-er-fint-a-kunne-vare-med-kompiser-igjen/19.16676" title="– Det er fint å kunne være med kompiser igjen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/dfa0a1e9b07540158b467f29f7.jpg?v=1592397638" src="https://nye-troms.no/bilder/web/aec61c531f0be3ffb31fab4351.jpg?v=1592421176" srcset="https://nye-troms.no/bilder/web/dfa0a1e9b07540158b467f29f7.jpg?v=1592397638, https://nye-troms.no/bilder/web/09412b2939c2fda001fa0522f6.jpg?v=1592398202 2x" width="490" height="306" alt="– Det er fint å kunne være med kompiser igjen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://nye-troms.no/nyheter/det-er-fint-a-kunne-vare-med-kompiser-igjen/19.16676">Fikk møtes over en pizza utendørs:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://nye-troms.no/nyheter/det-er-fint-a-kunne-vare-med-kompiser-igjen/19.16676">– Det er fint å kunne være med kompiser igjen</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<div class="nf-o-videopreview" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><a class="nf-o-videopreview__link nf-u-scale169" href="https://nye-troms.no/nyheter/se-video-pizzafest-i-elveparken/19.16695">	<img class="nf-o-videopreview__img" src="https://nye-troms.no/bilder/web/06a4deecd0c72cfe5dd9d6ff06.jpg?v=1592421627" width="490" height="276"  alt="Pizzafest i Elveparken" /></a>
									<meta itemprop="thumbnailUrl" content="https://nye-troms.no/bilder/web/06a4deecd0c72cfe5dd9d6ff06.jpg?v=1592421627" />
									<meta itemprop="embedURL" content="https://nye-troms.no/src/nocache/mediaprovider.php?VideoID=219" />
									<meta itemprop="uploadDate" content="2020-06-16T14:40"/>
									<meta itemprop="description" content="BUA Målselv starter opp med arrangementer etter vårens koronarestriksjoner." /><meta itemprop="name" content="Pizzafest i Elveparken" />	</div>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://nye-troms.no/nyheter/se-video-pizzafest-i-elveparken/19.16695">Se video: Pizzafest i Elveparken</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="color: #000000; " href="https://nye-troms.no/nyheter/se-video-pizzafest-i-elveparken/19.16695">– Vi flirer og har det moro</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 15 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/vil-at-landegrensene-i-nord-skal-apnes-snarest-mulig/19.16692" title="Vil at landegrensene i nord skal åpnes snarest mulig"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/86672f1b8fefe03d5184c798d4.jpg?v=1592377531" src="https://nye-troms.no/bilder/web/f73fdf08ed615a6a6b1e15b4b2.jpg?v=1592421177" srcset="https://nye-troms.no/bilder/web/86672f1b8fefe03d5184c798d4.jpg?v=1592377531, https://nye-troms.no/bilder/web/d93f82bbca7c18319d84507ad3.jpg?v=1592377704 2x" width="980" height="613" alt="Vil at landegrensene i nord skal åpnes snarest mulig"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/vil-at-landegrensene-i-nord-skal-apnes-snarest-mulig/19.16692">Vil at landegrensene i nord skal åpnes snarest mulig</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/vi-frykter-en-miljokatastrofe/19.16670" title="– Vi frykter en miljøkatastrofe"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/d9d0606708142044174f013485.jpg?v=1592419689" src="https://nye-troms.no/bilder/web/4936d7ba051392c5f476231b24.jpg?v=1592421628" srcset="https://nye-troms.no/bilder/web/d9d0606708142044174f013485.jpg?v=1592419689, https://nye-troms.no/bilder/web/09b9140240696ce9b5accee20b.jpg?v=1592419607 2x" width="490" height="306" alt="– Vi frykter en miljøkatastrofe"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/vi-frykter-en-miljokatastrofe/19.16670">Fortøyde gamle rustholker frustrerer:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/vi-frykter-en-miljokatastrofe/19.16670">– Vi frykter en miljøkatastrofe</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/seks-myter-om-wwf-og-arets-tv-aksjon/19.16687" title="Seks myter om WWF og årets TV-aksjon "><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/2647eaa65923bb811514342c1f.jpg?v=1592422432" src="https://nye-troms.no/bilder/web/63cc215e9a03f2dedb11b8b2c5.jpg?v=1592421181" srcset="https://nye-troms.no/bilder/web/2647eaa65923bb811514342c1f.jpg?v=1592422432, https://nye-troms.no/bilder/web/6ac31b53a5b43fe918c69e3c13.jpg?v=1592421628 2x" width="490" height="306" alt="Seks myter om WWF og årets TV-aksjon "></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/seks-myter-om-wwf-og-arets-tv-aksjon/19.16687">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/seks-myter-om-wwf-og-arets-tv-aksjon/19.16687">Seks myter om WWF og årets TV-aksjon </a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/matte-noye-seg-med-rekved-denne-gang/19.16674" title="Måtte nøye seg med rekved denne gang"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/578fc2c82916f346c29a7d1839.jpg?v=1592404345" src="https://nye-troms.no/bilder/web/8f2daf45fe43ca99c4927a7f65.jpg?v=1592421178" srcset="https://nye-troms.no/bilder/web/578fc2c82916f346c29a7d1839.jpg?v=1592404345, https://nye-troms.no/bilder/web/1b1b809e11b01c9831a4802dec.jpg?v=1592408668 2x" width="327" height="204" alt="Måtte nøye seg med rekved denne gang"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/matte-noye-seg-med-rekved-denne-gang/19.16674">Måtte nøye seg med rekved denne gang</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/utvalg-vil-la-elevene-velge-eksamensfag/19.16688" title="Utvalg vil la elevene velge eksamensfag"><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/ed0d828c16f53b14faa2e4a871.jpg?v=1592422433" src="https://nye-troms.no/bilder/web/311f1d9e9f0ea11eae8059348c.jpg?v=1592294530" srcset="https://nye-troms.no/bilder/web/ed0d828c16f53b14faa2e4a871.jpg?v=1592422433, https://nye-troms.no/bilder/web/649f906a9550be5816f4f6dde0.jpg?v=1592421628 2x" width="327" height="204" alt="Utvalg vil la elevene velge eksamensfag"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/utvalg-vil-la-elevene-velge-eksamensfag/19.16688">Utvalg vil la elevene velge eksamensfag</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/mener-radmannen-forsoker-a-framstille-skolen-darligere-enn-den-er/19.16678" title="Mener rådmannen forsøker å framstille skolen dårligere enn den er"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img nf-js-lazy" data-src="https://nye-troms.no/bilder/web/28528d828df869e218e5fcd463.jpg?v=1592422433" src="https://nye-troms.no/bilder/web/cf71c729c567da093aa6caaf6d.jpg?v=1592420739" srcset="https://nye-troms.no/bilder/web/28528d828df869e218e5fcd463.jpg?v=1592422433, https://nye-troms.no/bilder/web/a6372cfff2e103199310603edc.jpg?v=1592421628 2x" width="327" height="204" alt="Mener rådmannen forsøker å framstille skolen dårligere enn den er"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/mener-radmannen-forsoker-a-framstille-skolen-darligere-enn-den-er/19.16678">Mener rådmannen forsøker å framstille skolen dårligere enn den er</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Nye Troms</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text-strong">Nye Troms</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text"><strong class="nf-o-text-strong">Orgnr:</strong> 926 183 273</p></p></body></html></div><div class="nf-u-divider"></div><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://nye-troms.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Kontakt:</strong><br/>
Tipstelefon: 778 31 333<br/>
Sentralbord: 778 37 900<br/>
Annonse: 778 37 902<p class="nf-o-text">E-post redaksjon: <a class="nf-o-link"href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a> E-post annonse: <a class="nf-o-link"href="mailto:annonse@nye-troms.no">annonse@nye-troms.no</a></p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&oslash;r:</strong><br /><a class="nf-o-link" href="mailto:gjermund@nye-troms.no">Gjermund Nilssen (i permisjon)</a><br />Tlf: 778 37 916</p>
<p class="nf-o-text"><a class="nf-o-link" href="mailto:ivar@nye-troms.no">Ivar L&oslash;vland (konstituert)</a><br />Tlf: 959 09 810</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Daglig leder:</strong><br /><a class="nf-o-link" href="mailto:gry@nye-troms.no">Gry Thorsteinsen</a><br />Tlf: 778 37 910</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br />Nye Troms<br />Boks 44<br />9329 Moen</p></p></body></html></div><br><img class="nf-c-footer__logo" src="https://nye-troms.no/filarkiv/system/footerlogo_NR_ansvarsmerke_svart_50px.png"/>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
          <h3 class="nf-o-title3">Tredjepartsaktører</h3>

                        <p class="nf-o-text">Her finner du informasjon om våre samarbeidspartnere:</p>

                        <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                        <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
            	<h5 class="nf-o-title5">Google</h5>

                            <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                            <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                                <p class="nf-o-text">Nye Troms benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link"href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link"href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link"href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Mer informasjon: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites" target="_blank">https://policies.google.com/technologies/partner-sites</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Administrer innstillinger: <a class="nf-o-link" href="https://myaccount.google.com" target="_blank">https://myaccount.google.com</a></p>	</div></div>	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://nye-troms.no/minside/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script>	<script src="https://nye-troms.no/src/js/jquery.cycle.all.js"></script>	<script src="https://nye-troms.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "16704",
						ajaxNocachePath = "https://nye-troms.no/src/nocache/ajax",
						ajaxPath = "https://nye-troms.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						nfMarginTop = 70,
						readStages = [25, 50, 75];
				</script>
	<script src="https://nye-troms.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://nye-troms.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://nye-troms.no/src/js/js.cookie.js"></script>	<script src="https://nye-troms.no/src/js/newsflow.js?ver=1592402760"></script>	<script src="https://nye-troms.no/src/js/jCarouselLite.js"></script>
					<script>
						$(window).load(function() {
				$('.nf-js-multihori-autoscroll').each(function() {
								$(this).jCarouselLite( {
															vertical: false,
															auto: 1,
															speed: 4000,
															easing: 'easeInOutQuint',
															circular: true,
															visible: 3,
															scroll: 1,
															responsive: false,
															swipe: true,
															autoWidth: false
								});
							});		});
					</script>
		  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://nye-troms.no/src/js/jQCloud/jqcloud.js?ver=1592402760"></script>	<script src="https://nye-troms.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    