<!DOCTYPE html>
			<html lang="no">
			<head>
	<meta name="google-site-verification" content="Gh6q6l7nG1EJV5VKqqdeWMYAqO7MtCTBooBxSTtlK3U" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://nye-troms.no/nyheter/na-starter-flyginga-av-arets-julestjerne/19.18855" /><link rel="alternate" hreflang="no" href="https://nye-troms.no/na-starter-flyginga-av-arets-julestjerne/19.18855" /><meta name="twitter:dnt" content="on">	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" /><link href="//fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Barlow:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Nye Troms" href="https://nye-troms.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Nyheter" href="https://nye-troms.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Sport" href="https://nye-troms.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Kultur" href="https://nye-troms.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Forsvar" href="https://nye-troms.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Leder" href="https://nye-troms.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Reportasje" href="https://nye-troms.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bil og motor" href="https://nye-troms.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Ytringer" href="https://nye-troms.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Fotominner" href="https://nye-troms.no/atom.xml?KatID=10">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bygg og bo" href="https://nye-troms.no/atom.xml?KatID=11">
				<script src="https://nye-troms.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery.easing.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://nye-troms.no/src/js/moment/moment.min.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://nye-troms.no/src/js/lazysizes.min.js"></script><link href="https://nye-troms.no/src/style.php?ver=1607900307&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://nye-troms.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://nye-troms.no/src/sites/nye-troms.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://nye-troms.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://nye-troms.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://nye-troms.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://nye-troms.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://nye-troms.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://nye-troms.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://nye-troms.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://nye-troms.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://nye-troms.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="632489456790452">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Nye Troms">
		<meta property="og:site_name" content="Nye Troms">	<meta name="application-name" content="Nye Troms">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2020-12-16T09:45:00+01:00">	<meta property="article:published_time" content="2020-12-16T09:45:00+01:00">	<meta property="article:section" content="Nyheter">	<meta property="article:tag" content="Julestjerna">	<meta property="article:tag" content="Maritim helikopterving"><link rel="canonical" href="https://nye-troms.no/na-starter-flyginga-av-arets-julestjerne/19.18855">			<meta property="og:description" content="MÅLSELV: Klokka 10 tar Maritim Helikopterving av med årets julestjerne-flyving fra Bardufoss.">
						<meta property="og:title" content="VIDEO: Nå starter flyginga av Julestjerna">
						<meta property="og:url" content="https://nye-troms.no/na-starter-flyginga-av-arets-julestjerne/19.18855">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="AS Nye Troms">
			<meta property="og:image" content="https://nye-troms.no/bilder/web/d261ee2edbaa5.jpg?v=1608110478">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="720">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://nye-troms.no/na-starter-flyginga-av-arets-julestjerne/19.18855">
						<meta name="twitter:title" content="VIDEO: Nå starter flyginga av Julestjerna">
						<meta name="twitter:description" content="MÅLSELV: Klokka 10 tar Maritim Helikopterving av med årets julestjerne-flyving fra Bardufoss.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://nye-troms.no/bilder/web/d261ee2edbaa5.jpg?v=1608110478">		<title>VIDEO: Nå starter flyginga av Julestjerna</title>
					<meta name="title" content="VIDEO: Nå starter flyginga av Julestjerna">
					<meta name="description" content="MÅLSELV: Klokka 10 tar Maritim Helikopterving av med årets julestjerne-flyving fra Bardufoss.">
					<meta name="author" content="Ivar Løvland, Kari Anne Skoglund">
	
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class="">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://nye-troms.no/filarkiv/system/headerlogo_NTlogo_hvit.svg" alt="AS Nye Troms"></a></h1>
		<div class="nf-c-header-items">		<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=minside&NyhetID=18855" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=abonnement&NyhetID=18855" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>	</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>
						<div class="nf-c-topmenu__extra">				<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>			</div>

						<ul class="nf-c-dropdown-menu">	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
						<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
							<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
							
						</ul></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/switch.php?to=minside">Abonnement</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/buyandread">E-avis</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/avisen">Nye Troms<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/avisen/historikk">Historikk</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/leserbrev">Leserbrev</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/ansatte">Ansatte</a></li></ul><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/dodsannonser">Dødsannonser</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/vaeret">Været</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/kontakt">Kontakt oss</a></li><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/smsmelding">SMS-meldinger</a></li>      <li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li>			</ul>

						<div class="nf-c-topmenu">
		<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 77 83 13 33</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:redaksjon@nye-troms.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://nye-troms.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/Nye-Troms/387693224636699?fref=ts" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03n.png" alt="Værmelding for perioden kl 22:00-00:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-11&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/bardufoss/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 22:00-00:00: Delvis skyet">BARDUFOSS</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03n.png" alt="Værmelding for perioden kl 22:00-00:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-3&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/setermoen/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 22:00-00:00: Delvis skyet">SETERMOEN</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03n.png" alt="Værmelding for perioden kl 22:00-00:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-3&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/storsteinnes/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 22:00-00:00: Delvis skyet">STORSTEINN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03n.png" alt="Værmelding for perioden kl 22:00-00:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-4&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/overbygd/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 22:00-00:00: Delvis skyet">ØVERBYGD</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03m.png" alt="Værmelding for perioden kl 14:00-18:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--cold">-2&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/mestervik/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Delvis skyet">MESTERVIK</a></p>
					</div>
										</div>
									</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel nf-s-noshadows"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://nye-troms.no/index.php?page=vis_nyhet&NyhetID=18855"
					},
					"headline": "VIDEO: N&aring; starter flyginga av Julestjerna",
					"image": [
						"https://nye-troms.no/bilder/web/7433b18b047b6.jpg?v=1608108329"
					],
					"datePublished": "2020-12-16T09:45:00+01:00",
					"dateModified": "2020-12-16T10:26:58+01:00",
					"author": [
						{
							"@type": "Person",
							"name": "Ivar Løvland"
						},
						{
							"@type": "Person",
							"name": "Kari Anne Skoglund"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "AS Nye Troms",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "M&Aring;LSELV: Klokka 10 tar Maritim Helikopterving av med &aring;rets julestjerne-flyving fra Bardufoss. ",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=18855">	<div class="nf-o-print-title">Nye Troms</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__stikktittel" itemprop="alternativeHeadline">VIDEO:</h2><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Nå starter flyginga av Julestjerna</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="Arkivfoto: Terje Tverås" href="https://nye-troms.no/bilder/web/6613eb10cadf6.jpg?v=1608108329" title="Arkivfoto: Terje Tverås"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/7433b18b047b6.jpg?v=1608108329" width="980" height="684"  data-srcset="https://nye-troms.no/bilder/web/7433b18b047b6.jpg?v=1608108329" alt="Arkivfoto: Terje Tverås"></a><p class="nf-c-artikkel__imgtext">Arkivfoto: Terje Tverås</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">MÅLSELV: Klokka 10 tar Maritim Helikopterving av med årets julestjerne-flyving fra Bardufoss. </p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:ivar@nye-troms.no"><span itemprop="name">Ivar Løvland</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://nye-troms.no/index.php?author=3668" title="Vis alle nyheter av Ivar Løvland"><i class="fas fa-search fa-xs"></i></a></p></div><div class="nf-c-artikkel-byline-container"><p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:karianne@nye-troms.no"><span itemprop="name">Kari Anne Skoglund</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://nye-troms.no/index.php?author=3667" title="Vis alle nyheter av Kari Anne Skoglund"><i class="fas fa-search fa-xs"></i></a></p></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Nye Troms">
					</div>
					<span itemprop="name">AS Nye Troms</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2020-12-16T09:45:00+01:00" itemprop="datePublished">16.12.2020 kl 09:45</span></p><p class="nf-c-artikkel__dato-oppdatert" content="2020-12-16T10:26:58+01:00" itemprop="dateModified">Sist oppdatert: 16.12.2020 kl 10:26</p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-c-salgsplakater__link nf-o-button" href="/switch.php?to=minside&NyhetID=18855">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-link-underline" href="https://aboportal.nye-troms.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="4">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">5 uker for 5 kroner</h2>
							<p class="nf-c-spfancy__desc">Første 5 uker digital tilgang for kun 5 kroner!</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">5,-</h2>
									<p class="nf-c-spfancy__duration">for 5 uker</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid4">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet gir deg full tilgang til alle saker på nye-troms.no, samt eAvis kl 21.00 kvelden før utgivelse.<p class="nf-o-text">Fornyes automatisk til kr 180,- pr. måned.<br/>
Ingen bindingstid.<p class="nf-o-text">Gjelder nye abonnenter.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=4&NyhetID=18855">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital måned</h2>
							<p class="nf-c-spfancy__desc">1 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">180,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text-strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text-strong">Du betaler:</strong><br/>
• Kr 180,- for 1 måned<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text-strong">Betalingsmåte:</strong><br/>
• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=18855">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital kvartal</h2>
							<p class="nf-c-spfancy__desc">3 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">560,-</h2>
									<p class="nf-c-spfancy__duration">for 3 måneder</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text-strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text-strong">Du betaler:</strong><br/>
• Kr 560,- for 3 måneder<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text-strong">Betalingsmåte:</strong><br/>
• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=18855">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Komplett helår</h2>
							<p class="nf-c-spfancy__desc">Papirutgaven og elektronisk tilgang i 12 mnd</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">2510,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text-strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis, e-avis og papiravis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text-strong">Du betaler:</strong><br/>
• Kr 2510,- for 12 mnd<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text-strong">Betalingsmåte:</strong><br/>
• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-link-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=18855">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Når du abonnerer på Nye Troms, kan du og din husstand lese avisa både på papir og digitalt på PC, mobil og nettbrett. Som abonnent får du også tilgang til e-avisa (papiravisa i elektronisk format).<p class="nf-o-text">Papirutgaven får du hver tirsdag, torsdag og fredag. De lokale nyhetene våre er alltid tilgjengelige på PC, mobil og nettbrett.<p class="nf-o-text">Abonnementet løper til det blir sagt opp. Vi stopper ditt abonnement dersom du ikke betaler.<p class="nf-o-text">Vi ønsker en bred og engasjert debatt fra dere lesere, og du kan ytre deg om det meste. Likevel har vi noen retningslinjer du må følge:</p><ul class="nf-o-list"><li class="nf-o-listitem"> Vis folkeskikk når du kommenterer en sak eller ytrer deg i diskusjonforumet vårt.</li><li class="nf-o-listitem"> Unngå usaklige personkarakteristikker og banneord. Hold deg til saken.</li><li class="nf-o-listitem"> Vi aksepterer ikke meninger som: oppleves trakasserende, krenker privatlivets fred, strider mot norsk lov, lenker til ulovlig tekst og materiale, eller som usaklig omtaler personer og grupper på bakgrunn av utseende, rase eller kjønn.</li><li class="nf-o-listitem"> Kontakt oss dersom du mener det foreligger brudd på våre retningslinjer</li><li class="nf-o-listitem"> Nye Troms forbeholder seg retten til å redigere eller slette kommentarer dersom de strider mot retningslinjene våre. Brukere som gjentatte ganger bryter våre retningslinjer, kan bli utestengt.</li></ul>
<p class="nf-o-text"><strong class="nf-o-text-strong">PERSONVERNREGLER:</strong><br/>
1. juli 2018 trer kravene for EUs nye personvernregler (GDPR) i kraft i Norge. Hos oss har vi lagret den informasjonen om deg som vi mener er nødvendig for at vi skal få papiravisen frem til deg, gi deg adgang til nettavisen og/eller kundeportalen vår, sende deg nyhetsvarsel på sms eller epost, skreddersy brukervennlig innhold, sende deg faktura, og gi deg aktuelle tilbud fra oss eller våre samarbeidspartnere.<p class="nf-o-text">Vi har derfor registrert følgende opplysninger:<br/>
Navn på kunden, gate- og postadresse, epost, telefonnummer og hvilket abonnement du har.<p class="nf-o-text">Disse opplysningene tar vi godt vare på så lenge du er kunde, og i rimelig tid etter at kundeforholdet til oss evt. er avsluttet.<p class="nf-o-text">Dersom du har spørsmål om de opplysningene vi har om deg, kan du sende en epost til administrasjon@nye-troms.no eller ringe oss på telefon 77 83 79 00.<p class="nf-o-text">Som innlogget bruker kan du se og laste ned alle relevante lagrede data om deg selv.<br/>
Dette gjør du i «Min profil».<p class="nf-o-text">Vi benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link" href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link" href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 35,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-c-mikrobetaling__link" href="sms:2377;?&body=NFABB%20NYE%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;NYE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://nye-troms.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D18855" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="18855">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Nye Troms forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 16 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout16 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/ble-overvelda-over-kursoppslutning-na-far-de-et-sekssifret-stottebelop/19.18848" title="Ble overvelda over kursoppslutning – nå får de et sekssifret støttebeløp"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/9a6d61ec13f59.jpg?v=1608123603" src="https://nye-troms.no/bilder/web/9a6d61ec13f59.jpg?v=1608123603" data-srcset="https://nye-troms.no/bilder/web/9a6d61ec13f59.jpg?v=1608123603, https://nye-troms.no/bilder/web/03856a5accfc9.jpg?v=1608123603 2x" width="653" height="408" alt="Ble overvelda over kursoppslutning – nå får de et sekssifret støttebeløp"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/ble-overvelda-over-kursoppslutning-na-far-de-et-sekssifret-stottebelop/19.18848">Ble overvelda over kursoppslutning – nå får de et sekssifret støttebeløp</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/tre-ma-punge-ut-etter-a-ha-kjort-for-fort-pa-fylkesvei-i-malselv/19.18849" title="Tre må punge ut etter å ha kjørt for fort på fylkesvei i Målselv"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/5b574a6a83227.jpg?v=1608114601" src="https://nye-troms.no/bilder/web/5b574a6a83227.jpg?v=1608114601" data-srcset="https://nye-troms.no/bilder/web/5b574a6a83227.jpg?v=1608114601, https://nye-troms.no/bilder/web/5c85ce426b711.jpg?v=1608114601 2x" width="653" height="408" alt="Tre må punge ut etter å ha kjørt for fort på fylkesvei i Målselv"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/tre-ma-punge-ut-etter-a-ha-kjort-for-fort-pa-fylkesvei-i-malselv/19.18849">Tre må punge ut etter å ha kjørt for fort på fylkesvei i Målselv</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<div class="nf-o-videopreview" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><a class="nf-o-videopreview__link nf-u-scale169" href="https://nye-troms.no/nyheter/na-starter-flyginga-av-arets-julestjerne/19.18855">	<img class="nf-o-videopreview__img" src="https://nye-troms.no/bilder/web/d0fb5f2ee38a5.jpg?v=1608110494" width="327" height="184"  alt="Julestjerna over Bardufoss" data-imgstatus="1"></a>	<meta itemprop="thumbnailUrl" content="https://nye-troms.no/bilder/web/d0fb5f2ee38a5.jpg?v=1608110494" />		<meta itemprop="embedURL" content="https://nye-troms.no/src/nocache/mediaprovider.php?VideoID=237" />
									<meta itemprop="uploadDate" content="2020-12-16T10:20"/>
									<meta itemprop="description" content="Julestjerna over Bardufoss" /><meta itemprop="name" content="Julestjerna over Bardufoss" />	</div>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/na-starter-flyginga-av-arets-julestjerne/19.18855">VIDEO:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/na-starter-flyginga-av-arets-julestjerne/19.18855">Nå starter flyginga av Julestjerna</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/ap-og-v-fortjener-ros-for-initiativet-til-a-fa-etablert-en-moteplass-for-ungdom/19.18857" title="Ap og V fortjener ros for initiativet til å få etablert en møteplass for ungdom"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/36c8cc044bb85.jpg?v=1608109944" src="https://nye-troms.no/bilder/web/36c8cc044bb85.jpg?v=1608109944" data-srcset="https://nye-troms.no/bilder/web/36c8cc044bb85.jpg?v=1608109944, https://nye-troms.no/bilder/web/93323ff4b45dc.jpg?v=1608109944 2x" width="327" height="204" alt="Ap og V fortjener ros for initiativet til å få etablert en møteplass for ungdom"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/ap-og-v-fortjener-ros-for-initiativet-til-a-fa-etablert-en-moteplass-for-ungdom/19.18857">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/ap-og-v-fortjener-ros-for-initiativet-til-a-fa-etablert-en-moteplass-for-ungdom/19.18857">Ap og V fortjener ros for initiativet til å få etablert en møteplass for ungdom</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/trafikkuhell-pa-rustahogda/19.18853" title="Trafikkuhell på Rustahøgda"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/ff7baa002f9c8.jpg?v=1608107583" src="https://nye-troms.no/bilder/web/ff7baa002f9c8.jpg?v=1608107583" data-srcset="https://nye-troms.no/bilder/web/ff7baa002f9c8.jpg?v=1608107583, https://nye-troms.no/bilder/web/ac75d478d90a0.jpg?v=1608107583 2x" width="327" height="204" alt="Trafikkuhell på Rustahøgda"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/trafikkuhell-pa-rustahogda/19.18853">Trafikkuhell på Rustahøgda</a></h2></div>	</div></div><!-- End Post 5--></div></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 1 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/lag-som-soker-for-seint-gar-glipp-av-kulturmidler/19.18850" title="Lag som søker for seint går glipp av kulturmidler"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/392f07d486f2d.jpg?v=1608102018" src="https://nye-troms.no/bilder/web/828b9bafd7365.jpg?v=1608043505" data-srcset="https://nye-troms.no/bilder/web/392f07d486f2d.jpg?v=1608102018, https://nye-troms.no/bilder/web/98baca9355f7d.jpg?v=1608102018 2x" width="653" height="408" alt="Lag som søker for seint går glipp av kulturmidler"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/lag-som-soker-for-seint-gar-glipp-av-kulturmidler/19.18850">Lag som søker for seint går glipp av kulturmidler</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/samarbeidet-mellom-lokalt-naringsliv-og-forsvaret-er-styrket/19.18842" title="Samarbeidet mellom lokalt næringsliv og Forsvaret er styrket"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/6f052d56428d0.jpg?v=1608096696" src="https://nye-troms.no/bilder/web/45f7c97b7a3c9.jpg?v=1607963238" data-srcset="https://nye-troms.no/bilder/web/6f052d56428d0.jpg?v=1608096696, https://nye-troms.no/bilder/web/a71212c4ccdf3.jpg?v=1608096696 2x" width="327" height="204" alt="Samarbeidet mellom lokalt næringsliv og Forsvaret er styrket"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/samarbeidet-mellom-lokalt-naringsliv-og-forsvaret-er-styrket/19.18842">Samarbeidet mellom lokalt næringsliv og Forsvaret er styrket</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/forsvar/na-gleder-nye-us-marines-seg-til-a-oppleve-norsk-jul/19.18836" title="Nå gleder nye US Marines seg til å oppleve norsk jul"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/7d13c92e482f9.jpg?v=1608065513" src="https://nye-troms.no/bilder/web/5d20a83faf5cd.jpg?v=1607955665" data-srcset="https://nye-troms.no/bilder/web/7d13c92e482f9.jpg?v=1608065513, https://nye-troms.no/bilder/web/b6460c377255d.jpg?v=1608065513 2x" width="327" height="204" alt="Nå gleder nye US Marines seg til å oppleve norsk jul"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/forsvar/na-gleder-nye-us-marines-seg-til-a-oppleve-norsk-jul/19.18836">Julebesøkene ble i fjor en snakkis:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/forsvar/na-gleder-nye-us-marines-seg-til-a-oppleve-norsk-jul/19.18836">Nå gleder nye US Marines seg til å oppleve norsk jul</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/har-vunnet-12-500-kroner-til-et-formal-elevene-selv-skal-vare-med-pa-a-bestemme/19.18851" title="Har vunnet 12.500 kroner til et formål elevene selv skal være med på å bestemme"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/9c20ffcc8e454.jpg?v=1608123603" src="https://nye-troms.no/bilder/web/7e44655449e96.jpg?v=1608046007" data-srcset="https://nye-troms.no/bilder/web/9c20ffcc8e454.jpg?v=1608123603, https://nye-troms.no/bilder/web/d18934efcf5ed.jpg?v=1608123603 2x" width="490" height="306" alt="Har vunnet 12.500 kroner til et formål elevene selv skal være med på å bestemme"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/har-vunnet-12-500-kroner-til-et-formal-elevene-selv-skal-vare-med-pa-a-bestemme/19.18851">Sukkerspinn eller sydentur?</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/har-vunnet-12-500-kroner-til-et-formal-elevene-selv-skal-vare-med-pa-a-bestemme/19.18851">Har vunnet 12.500 kroner til et formål elevene selv skal være med på å bestemme</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/har-lagt-strategi-for-folkebiblioteket/19.18841" title="Har lagt strategi for folkebiblioteket"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/739df104f16ca.jpg?v=1608114601" src="https://nye-troms.no/bilder/web/a3e96c16cbc84.jpg?v=1607963238" data-srcset="https://nye-troms.no/bilder/web/739df104f16ca.jpg?v=1608114601, https://nye-troms.no/bilder/web/b505dd891742a.jpg?v=1608114601 2x" width="490" height="306" alt="Har lagt strategi for folkebiblioteket"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/har-lagt-strategi-for-folkebiblioteket/19.18841">Har lagt strategi for folkebiblioteket</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 9 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout9 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/fem-kjoreforbud-etter-kontroll-ved-nordkjosbotn/19.18852" title="Fem kjøreforbud etter kontroll ved Nordkjosbotn"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/cb57f0bbfea21.jpg?v=1608123603" src="https://nye-troms.no/bilder/web/9329c8c298d2e.jpg?v=1608045430" data-srcset="https://nye-troms.no/bilder/web/cb57f0bbfea21.jpg?v=1608123603, https://nye-troms.no/bilder/web/00a79cfabf48e.jpg?v=1608123603 2x" width="980" height="613" alt="Fem kjøreforbud etter kontroll ved Nordkjosbotn"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/fem-kjoreforbud-etter-kontroll-ved-nordkjosbotn/19.18852">Fem kjøreforbud etter kontroll ved Nordkjosbotn</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/smittenedgangen-stanser-tiltak-forlenges-til-januar/19.18847" title="Smittenedgangen stanser – tiltak forlenges til januar"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/c01de721ea424.jpg?v=1608108364" src="https://nye-troms.no/bilder/web/77808aa705f6c.jpg?v=1608037815" data-srcset="https://nye-troms.no/bilder/web/c01de721ea424.jpg?v=1608108364, https://nye-troms.no/bilder/web/6e281359e8b29.jpg?v=1608108364 2x" width="490" height="306" alt="Smittenedgangen stanser – tiltak forlenges til januar"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/smittenedgangen-stanser-tiltak-forlenges-til-januar/19.18847">Smittenedgangen stanser – tiltak forlenges til januar</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/naturlige-og-uformelle-moteplasser-hoyt-oppe-juleonskene-til-bonder-i-malselv/19.18839" title="Naturlige og uformelle møteplasser høyt oppe juleønskene til bønder i Målselv"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/edb1030b62b41.jpg?v=1608103435" src="https://nye-troms.no/bilder/web/63df37965939d.jpg?v=1607960594" data-srcset="https://nye-troms.no/bilder/web/edb1030b62b41.jpg?v=1608103435, https://nye-troms.no/bilder/web/38470448db67e.jpg?v=1608103435 2x" width="490" height="306" alt="Naturlige og uformelle møteplasser høyt oppe juleønskene til bønder i Målselv"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/naturlige-og-uformelle-moteplasser-hoyt-oppe-juleonskene-til-bonder-i-malselv/19.18839">Naturlige og uformelle møteplasser høyt oppe juleønskene til bønder i Målselv</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/aktiviteten-til-perpetuum-pa-stormoen/19.18846" title="Aktiviteten til Perpetuum på Stormoen"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/04a9c76a643ea.jpg?v=1608102018" src="https://nye-troms.no/bilder/web/8cbb69708ad1d.jpg?v=1608025755" data-srcset="https://nye-troms.no/bilder/web/04a9c76a643ea.jpg?v=1608102018, https://nye-troms.no/bilder/web/b827f70a4fad1.jpg?v=1608102018 2x" width="490" height="306" alt="Aktiviteten til Perpetuum på Stormoen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/aktiviteten-til-perpetuum-pa-stormoen/19.18846">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/aktiviteten-til-perpetuum-pa-stormoen/19.18846">Aktiviteten til Perpetuum på Stormoen</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/konkurransetilsynet-varsler-21-milliarder-kroner-i-gebyr-til-dagligvarekjedene-for-prissamarbeid/19.18845" title="Konkurransetilsynet varsler 21 milliarder kroner i gebyr til dagligvarekjedene for prissamarbeid"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/a8b7c9453a345.jpg?v=1608096600" src="https://nye-troms.no/bilder/web/9f016384cdb23.jpg?v=1608024872" data-srcset="https://nye-troms.no/bilder/web/a8b7c9453a345.jpg?v=1608096600, https://nye-troms.no/bilder/web/3b3d6eead55ae.jpg?v=1608096600 2x" width="490" height="306" alt="Konkurransetilsynet varsler 21 milliarder kroner i gebyr til dagligvarekjedene for prissamarbeid"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/konkurransetilsynet-varsler-21-milliarder-kroner-i-gebyr-til-dagligvarekjedene-for-prissamarbeid/19.18845">Konkurransetilsynet varsler 21 milliarder kroner i gebyr til dagligvarekjedene for prissamarbeid</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 1 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/amundsen-fortsatt-listetopp-for-frp/19.18844" title="Amundsen fortsatt listetopp for Frp"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/e4fa147162fb1.jpg?v=1608023986" src="https://nye-troms.no/bilder/web/8c278e8e904a1.jpg?v=1608023961" data-srcset="https://nye-troms.no/bilder/web/e4fa147162fb1.jpg?v=1608023986, https://nye-troms.no/bilder/web/e5d0e32e36403.jpg?v=1608023986 2x" width="653" height="408" alt="Amundsen fortsatt listetopp for Frp"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/amundsen-fortsatt-listetopp-for-frp/19.18844">Amundsen fortsatt listetopp for Frp</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/na-oppgraderes-vannkraftverk-for-om-lag-300-millioner-kroner/19.18835" title="Nå oppgraderes vannkraftverk for om lag 300 millioner kroner"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/1991de0d8eb46.jpg?v=1608018750" src="https://nye-troms.no/bilder/web/c7b9e1f94b3df.jpg?v=1607953624" data-srcset="https://nye-troms.no/bilder/web/1991de0d8eb46.jpg?v=1608018750, https://nye-troms.no/bilder/web/6ccac88a095a4.jpg?v=1608018750 2x" width="327" height="204" alt="Nå oppgraderes vannkraftverk for om lag 300 millioner kroner"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/na-oppgraderes-vannkraftverk-for-om-lag-300-millioner-kroner/19.18835">Satser fortsatt på fornybar energi:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/na-oppgraderes-vannkraftverk-for-om-lag-300-millioner-kroner/19.18835">Nå oppgraderes vannkraftverk for om lag 300 millioner kroner</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/bil-har-kjort-av-vegen/19.18843" title="Bil har kjørt av vegen"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/1d532115ba02d.jpg?v=1608015866" src="https://nye-troms.no/bilder/web/99e9049d4fba5.jpg?v=1608015828" data-srcset="https://nye-troms.no/bilder/web/1d532115ba02d.jpg?v=1608015866, https://nye-troms.no/bilder/web/7fb86285f3aa5.jpg?v=1608015866 2x" width="327" height="204" alt="Bil har kjørt av vegen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/bil-har-kjort-av-vegen/19.18843">Bil har kjørt av vegen</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/store-omrader-uten-mobildekning-internett-radio-og-tv-hele-sondagen/19.18833" title="Store områder uten mobildekning, internett, radio og tv hele søndagen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/af63c4ea848c8.jpg?v=1608045560" src="https://nye-troms.no/bilder/web/9a11c5445c328.jpg?v=1607953624" data-srcset="https://nye-troms.no/bilder/web/af63c4ea848c8.jpg?v=1608045560, https://nye-troms.no/bilder/web/2af0cc457a98b.jpg?v=1608045560 2x" width="490" height="306" alt="Store områder uten mobildekning, internett, radio og tv hele søndagen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/store-omrader-uten-mobildekning-internett-radio-og-tv-hele-sondagen/19.18833">Seks basestasjoner fikk feil etter strømbrudd:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/store-omrader-uten-mobildekning-internett-radio-og-tv-hele-sondagen/19.18833">Store områder uten mobildekning, internett, radio og tv hele søndagen</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/leder/kjarkommen-julegave-til-ungdommen/19.18840" title="Kjærkommen julegave til ungdommen"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/5f0f483885ddb.jpg?v=1608040804" src="https://nye-troms.no/bilder/web/1b33893c8dc7e.jpg?v=1607961254" data-srcset="https://nye-troms.no/bilder/web/5f0f483885ddb.jpg?v=1608040804, https://nye-troms.no/bilder/web/2a478e9b536f2.jpg?v=1608040804 2x" width="490" height="306" alt="Kjærkommen julegave til ungdommen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/leder/kjarkommen-julegave-til-ungdommen/19.18840">LEDER:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/leder/kjarkommen-julegave-til-ungdommen/19.18840">Kjærkommen julegave til ungdommen</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 15 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/pengene-skal-brukes-pa-a-lage-god-stemning-for-brukerne/19.18834" title="Pengene skal brukes på å lage god stemning for brukerne"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/d12809143c5df.jpg?v=1608045560" src="https://nye-troms.no/bilder/web/cba3c888a6f06.jpg?v=1607953624" data-srcset="https://nye-troms.no/bilder/web/d12809143c5df.jpg?v=1608045560, https://nye-troms.no/bilder/web/6942f24c0dddf.jpg?v=1608045560 2x" width="980" height="613" alt="Pengene skal brukes på å lage god stemning for brukerne"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/pengene-skal-brukes-pa-a-lage-god-stemning-for-brukerne/19.18834">Målselv dagsenter velforening ga 7500 kroner til Utekontakten:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/pengene-skal-brukes-pa-a-lage-god-stemning-for-brukerne/19.18834">Pengene skal brukes på å lage god stemning for brukerne</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/fikk-julestemning-pa-doladagen/19.18832" title="Fikk julestemning på Døladagen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/6277d83891de3.jpg?v=1608033603" src="https://nye-troms.no/bilder/web/93b07c5ec06bc.jpg?v=1607950119" data-srcset="https://nye-troms.no/bilder/web/6277d83891de3.jpg?v=1608033603, https://nye-troms.no/bilder/web/ece4f893e7e92.jpg?v=1608033603 2x" width="490" height="306" alt="Fikk julestemning på Døladagen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/fikk-julestemning-pa-doladagen/19.18832">Fikk julestemning på Døladagen</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/kultur/lystig-og-sart-fra-julefolkene-i-hekla-stalstrenga/19.18837" title="Lystig og sårt fra julefolkene i Hekla Stålstrenga"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/c435b58e88973.jpg?v=1608024930" src="https://nye-troms.no/bilder/web/68159c8fbf9bc.jpg?v=1607955771" data-srcset="https://nye-troms.no/bilder/web/c435b58e88973.jpg?v=1608024930, https://nye-troms.no/bilder/web/f6d533ca23cd0.jpg?v=1608024930 2x" width="490" height="306" alt="Lystig og sårt fra julefolkene i Hekla Stålstrenga"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/kultur/lystig-og-sart-fra-julefolkene-i-hekla-stalstrenga/19.18837">Lystig og sårt fra julefolkene i Hekla Stålstrenga</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/bil-kjort-av-veien/19.18838" title="Bil kjørt av veien"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/4bfb4ad839d4d.jpg?v=1607959150" src="https://nye-troms.no/bilder/web/7bc84ccb2e26d.jpg?v=1607959111" data-srcset="https://nye-troms.no/bilder/web/4bfb4ad839d4d.jpg?v=1607959150, https://nye-troms.no/bilder/web/57cfe79b1f94c.jpg?v=1607959150 2x" width="327" height="204" alt="Bil kjørt av veien"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/bil-kjort-av-veien/19.18838">Bil kjørt av veien i Målselv - fører til UNN</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/gikk-tog-rundt-skolen-pa-luciadagen/19.18831" title="Gikk tog rundt skolen på Luciadagen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/fc1d600486089.jpg?v=1607952956" src="https://nye-troms.no/bilder/web/e4ed20a693752.jpg?v=1607947108" data-srcset="https://nye-troms.no/bilder/web/fc1d600486089.jpg?v=1607952956, https://nye-troms.no/bilder/web/473b349b5d626.jpg?v=1607952956 2x" width="327" height="204" alt="Gikk tog rundt skolen på Luciadagen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/gikk-tog-rundt-skolen-pa-luciadagen/19.18831">Gikk tog rundt skolen på Luciadagen</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/na-er-til-topps-krusene-klare-til-arets-spreke-tursamlere/19.18830" title="Nå er «Til topps»-krusene klare til årets spreke tursamlere"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/eee5bf18f75ae.jpg?v=1607944652" src="https://nye-troms.no/bilder/web/dc489337f95c9.jpg?v=1607944578" data-srcset="https://nye-troms.no/bilder/web/eee5bf18f75ae.jpg?v=1607944652, https://nye-troms.no/bilder/web/36766c941c954.jpg?v=1607944652 2x" width="327" height="204" alt="Nå er «Til topps»-krusene klare til årets spreke tursamlere"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/na-er-til-topps-krusene-klare-til-arets-spreke-tursamlere/19.18830">Nå er «Til topps»-krusene klare til årets spreke tursamlere</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Nye Troms</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text-strong">Nye Troms</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text"><strong class="nf-o-text-strong">Orgnr:</strong> 926 183 273</p></p></body></html></div>
						<br clear="all"><p>&raquo; Denne nettavisen benytter publiseringsløsningen <a href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><div class="nf-u-divider"></div>
						<p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://nye-troms.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Kontakt:</strong><br/>
Tipstelefon: 778 31 333<br/>
Sentralbord: 778 37 900<br/>
Annonse: 778 37 902<p class="nf-o-text">E-post redaksjon: <a class="nf-o-link" href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a> E-post annonse: <a class="nf-o-link" href="mailto:annonse@nye-troms.no">annonse@nye-troms.no</a></p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&oslash;r:</strong><br /><a class="nf-o-link" href="mailto:gjermund@nye-troms.no">Gjermund Nilssen (i permisjon)</a><br />Tlf: 778 37 916</p>
<p class="nf-o-text"><a class="nf-o-link" href="mailto:ivar@nye-troms.no">Ivar L&oslash;vland (konstituert)</a><br />Tlf: 959 09 810</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Daglig leder:</strong><br /><a class="nf-o-link" href="mailto:gry@nye-troms.no">Gry Thorsteinsen</a><br />Tlf: 778 37 910</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br />Nye Troms<br />Boks 44<br />9329 Moen</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://nye-troms.no/filarkiv/system/footerlogo_NR_ansvarsmerke_svart_50px.png"/></div>
					</div>
				</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
          <h3 class="nf-o-title3">Tredjepartsaktører</h3>

                        <p class="nf-o-text">Her finner du informasjon om våre samarbeidspartnere:</p>

                        <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                        <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
            	<h5 class="nf-o-title5">Google</h5>

                            <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                            <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                                <p class="nf-o-text">Nye Troms benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link" href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link" href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Mer informasjon: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites" target="_blank">https://policies.google.com/technologies/partner-sites</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Administrer innstillinger: <a class="nf-o-link" href="https://myaccount.google.com" target="_blank">https://myaccount.google.com</a></p>	</div></div>	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://nye-troms.no/minside/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://nye-troms.no/src/js/jquery.cycle.all.js"></script>	<script src="https://nye-troms.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "18855",
						ajaxNocachePath = "https://nye-troms.no/src/nocache/ajax",
						ajaxPath = "https://nye-troms.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						nfMarginTop = 70,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://nye-troms.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://nye-troms.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://nye-troms.no/src/js/js.cookie.js"></script>	<script src="https://nye-troms.no/src/js/newsflow.js?ver=1607608920"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://nye-troms.no/src/js/jQCloud/jqcloud.js?ver=1607608920"></script>	<script src="https://nye-troms.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    