<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="Gh6q6l7nG1EJV5VKqqdeWMYAqO7MtCTBooBxSTtlK3U"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://log.medietall.no"><link rel="preconnect" href="https://log.medietall.no"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://nye-troms.no/nyheter/krever-svar-fra-forsvarsministeren-rundt-nh90-saken/19.24103"><link rel="alternate" hreflang="no" href="https://nye-troms.no/krever-svar-fra-forsvarsministeren-rundt-nh90-saken/19.24103"><link href="//fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="//fonts.googleapis.com/css2?family=Barlow:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Barlow:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Nye Troms" href="https://nye-troms.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Nyheter" href="https://nye-troms.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Sport" href="https://nye-troms.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Kultur" href="https://nye-troms.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Forsvar" href="https://nye-troms.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Leder" href="https://nye-troms.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Reportasje" href="https://nye-troms.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bil og motor" href="https://nye-troms.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Ytringer" href="https://nye-troms.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Fotominner" href="https://nye-troms.no/atom.xml?KatID=10">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bygg og bo" href="https://nye-troms.no/atom.xml?KatID=11">
				<script src="https://nye-troms.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery.easing.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://nye-troms.no/src/js/moment/moment.min.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://nye-troms.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://nye-troms.no/src/style.php?ver=1641976307&sveip=" rel="stylesheet"><link href="https://nye-troms.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://nye-troms.no/src/sites/nye-troms.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://nye-troms.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://nye-troms.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://nye-troms.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://nye-troms.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://nye-troms.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://nye-troms.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://nye-troms.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://nye-troms.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://nye-troms.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="632489456790452">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Nye Troms">
		<meta property="og:site_name" content="Nye Troms">	<meta name="application-name" content="Nye Troms">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2022-01-12T19:00:00+01:00">	<meta property="article:published_time" content="2022-01-12T19:00:00+01:00">	<meta property="article:section" content="Nyheter">	<meta property="article:tag" content="NH90">	<meta property="article:tag" content="Luftforsvaret">	<meta property="article:tag" content="Maritim helikopterving"><meta property="mbl:login" content="0"><meta property="lp:paywall_user" content="0"><meta property="lp:converted_user" content="0"><link rel="canonical" href="https://nye-troms.no/krever-svar-fra-forsvarsministeren-rundt-nh90-saken/19.24103">			<meta property="og:description" content="MÅLSELV: Nyhetene om at alle NH90-helikoptrene til Maritim Helikopterving foreslås flyttet til Bergen kom overraskende på stortingspolitiker Erlend Svardal Bøe. Han etterlyser nå svar fra minister-hold.">
						<meta property="og:title" content="Krever svar fra Forsvarsministeren rundt NH90-saken">
						<meta property="og:url" content="https://nye-troms.no/krever-svar-fra-forsvarsministeren-rundt-nh90-saken/19.24103">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="AS Nye Troms">
			<meta property="og:image" content="https://nye-troms.no/bilder/web/7c2733941c3e2.jpg?v=1642010669">		<meta property="og:image:width" content="1200">		<meta property="og:image:height" content="628">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://nye-troms.no/krever-svar-fra-forsvarsministeren-rundt-nh90-saken/19.24103">
						<meta name="twitter:title" content="Krever svar fra Forsvarsministeren rundt NH90-saken">
						<meta name="twitter:description" content="MÅLSELV: Nyhetene om at alle NH90-helikoptrene til Maritim Helikopterving foreslås flyttet til Bergen kom overraskende på stortingspolitiker Erlend Svardal Bøe. Han etterlyser nå svar fra&nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://nye-troms.no/bilder/web/7c2733941c3e2.jpg?v=1642010669">		<title>Krever svar fra Forsvarsministeren rundt NH90-saken</title>
					<meta name="title" content="Krever svar fra Forsvarsministeren rundt NH90-saken">
					<meta name="description" content="MÅLSELV: Nyhetene om at alle NH90-helikoptrene til Maritim Helikopterving foreslås flyttet til Bergen kom overraskende på stortingspolitiker Erlend Svardal Bøe. Han etterlyser nå svar fra minister-hold.">
					<meta name="author" content="Torbjørn Kosmo">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://nye-troms.no/filarkiv/system/headerlogo_NTlogo_hvit.svg" alt="AS Nye Troms"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=minside&NyhetID=24103" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=abonnement&NyhetID=24103" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/buyandread">E-avis</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/avisen">Nye Troms<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/avisen/historikk">Historikk</a></li></ul></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/leserbrev">Leserbrev</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/ansatte">Ansatte</a></li></ul><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/dodsannonser">Dødsannonser</a></li><!--7 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/vaeret">Været</a></li><!--8 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/kontakt">Kontakt oss</a></li></ul><ul class="nf-c-dropdown-menu"><!--9 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/smsmelding">SMS-meldinger</a></li><!--10 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/switch.php?to=abonnement"><i class="fas fa-tasks"></i> Bli abonnent</a></li></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 77 83 13 33</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:redaksjon@nye-troms.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://nye-troms.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/Nye-Troms/387693224636699?fref=ts" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li>				</ul>
						</div>
			</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://nye-troms.no/index.php?page=vis_nyhet&NyhetID=24103"
					},
					"headline": "Krever svar fra Forsvarsministeren rundt NH90-saken",
					"image": [
						"https://nye-troms.no/bilder/web/906e2e27ea869.jpg?v=1642010472"
					],
					"datePublished": "2022-01-12T19:00:00+01:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Torbjørn Kosmo"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "AS Nye Troms",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "M&Aring;LSELV: Nyhetene om at alle NH90-helikoptrene til Maritim Helikopterving foresl&aring;s flyttet til Bergen kom overraskende p&aring; stortingspolitiker Erlend Svardal B&oslash;e. Han etterlyser n&aring; svar fra minister-hold.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=24103">	<div class="nf-o-print-title">Nye Troms</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Krever svar fra Forsvarsministeren rundt NH90-saken</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="KREVER MINISTERSVAR: Stortingspolitiker fra Troms, Erlend Svardal Bøe, krever at Forsvarsministeren kommer på banen med svar om NH90. Foto: Privat" href="https://nye-troms.no/bilder/web/5485c97a11501.jpg?v=1642010635" title="KREVER MINISTERSVAR: Stortingspolitiker fra Troms, Erlend Svardal Bøe, krever at Forsvarsministeren kommer på banen med svar om NH90. Foto: Privat"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/906e2e27ea869.jpg?v=1642010472" width="980" height="653"  data-srcset="https://nye-troms.no/bilder/web/906e2e27ea869.jpg?v=1642010472, https://nye-troms.no/bilder/web/3978846563bd3.jpg?v=1641998838 2x" alt="KREVER MINISTERSVAR: Stortingspolitiker fra Troms, Erlend Svardal Bøe, krever at Forsvarsministeren kommer på banen med svar om NH90. Foto: Privat"></a><p class="nf-c-artikkel__imgtext"><strong class="nf-o-text--strong">KREVER MINISTERSVAR:</strong> Stortingspolitiker fra Troms, Erlend Svardal Bøe, krever at Forsvarsministeren kommer på banen med svar om NH90. Foto: Privat</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">MÅLSELV: Nyhetene om at alle NH90-helikoptrene til Maritim Helikopterving foreslås flyttet til Bergen kom overraskende på stortingspolitiker Erlend Svardal Bøe. Han etterlyser nå svar fra minister-hold.</p><div style="display: none;">	<div class="nf-c-artikkel-byline">	<div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
									<p class="nf-c-artikkel-byline__forfatter">
										<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:tk@nye-troms.no"><span itemprop="name">Torbjørn Kosmo</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://nye-troms.no/index.php?author=13747" title="Vis alle nyheter av Torbj&oslash;rn Kosmo"><i class="fas fa-search fa-xs"></i></a></p></div>
							</div>
				</div><div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Nye Troms">
					</div>
					<span itemprop="name">AS Nye Troms</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2022-01-12T19:00:00+01:00" itemprop="datePublished">12.01.2022 kl 19:00</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser, <br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=24103">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://aboportal.nye-troms.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital måned</h2>
							<p class="nf-c-spfancy__desc">1 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">199,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 199,- for 1 måned<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=24103">KJØP ABONNEMENT</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital kvartal</h2>
							<p class="nf-c-spfancy__desc">3 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">580,-</h2>
									<p class="nf-c-spfancy__duration">for 3 måneder</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 580,- for 3 måneder<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=24103">KJØP ABONNEMENT</a></p>
							
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Komplett helår</h2>
							<p class="nf-c-spfancy__desc">Papirutgaven og elektronisk tilgang i 12 mnd</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">2850,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis, e-avis og papiravis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 2850,- for 12 mnd<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=24103">KJØP ABONNEMENT</a></p>
							
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">Har du spørsmål angående abonnementet, kan du ta kontakt med vår abonnementsavdeling på telefon 77 83 79 00<br/>
Salgs- og leveringsbetingelser Nye Troms<br/>
Abonnement på Nye Troms gir deg mulighet til å lese vårt innhold i papiravisen på pc, mobiltelefon og nettbrett for deg og din husstand. Det gir også tilgang til e-avis (papiravis elektronisk).<br/>
Papiravisa leveres tirsdag, torsdag og fredag, mens digital tilgang alltid er tilgjengelig.<br/>
Det er mulig å stanse forsendelsen av papiravisa og kun benytte de digitale tjenestene.<br/>
For å kjøpe abonnement/løssalg med kredittkort på nett, må man være fylt 18 år.<br/>
Alle kredittkortopplysninger ligger hos betalingspartner Nets (Tidligere DIBS A/S).<br/>
Nye Troms gjør oppmerksom på at all informasjon om abonnenter er konfidensiell og kun brukes internt. All kundeinformasjon blir behandlet i henhold til Norges lover og verken deles med, eller selges til tredjepart. Det vil ikke bli utsendt spam til de oppgitte e-postadresser, men vi forbeholder oss retten til å sende ut viktig informasjon om abonnement om nødvendig.<br/>
Vi gjør oppmerksom på følgende:<p class="nf-o-text">Avisabonnementet løper til det sies opp. Dersom betaling ikke foreligger innen forfallsdato, vil abonnementet bli stoppet, og faktura for eventuell ubetalt periode bli sendt.<p class="nf-o-text"> <p class="nf-o-text">Det gies ikke fradrag for stopp før etter 2 uker ved midlertidig stopp.<p class="nf-o-text"> <p class="nf-o-text">Avtale om AvtaleGiro gjøres via din bankforbindelse.<p class="nf-o-text"> <p class="nf-o-text">Alle oppgitte priser gjelder levering i Norge inkl. mva. Utenfor Norge gjelder særskilte vilkår.<p class="nf-o-text"> <p class="nf-o-text">Etter angrefristloven kan abonnenten gå fra avtalen uten å oppgi grunn innen 14 dager etter første leveranse.<p class="nf-o-text"> <p class="nf-o-text">Om avisen uteblir på grunn av streik, lockout eller andre leveringsproblemer, vil vårt erstatningsansvar begrense seg oppad til det abonnenten har betalt for i tilsvarende tidsrom. Forsinket avis vil normalt ikke gi erstatning. Har du tilgang til avisen digitalt erstattes ikke uteblitt papiravis ved eventuelle leveringsproblemer.</p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 35,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20NYE%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;NYE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://nye-troms.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D24103" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="24103">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Nye Troms forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 16 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout16 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/onsker-mest-mulig-operativ-effekt-ut-av-helikoptrene/19.24106" title="Ønsker mest mulig operativ effekt ut av helikoptrene"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/a661afa02c166.jpg?v=1642015803" data-src="https://nye-troms.no/bilder/web/a661afa02c166.jpg?v=1642015803"  data-srcset="https://nye-troms.no/bilder/web/a661afa02c166.jpg?v=1642015803, https://nye-troms.no/bilder/web/ffa31337272fc.jpg?v=1642015857 2x" width="588" height="368" alt="Ønsker mest mulig operativ effekt ut av helikoptrene"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/onsker-mest-mulig-operativ-effekt-ut-av-helikoptrene/19.24106">Sjef Luftforsvaret har lagt fram fire NH90-forslag:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/onsker-mest-mulig-operativ-effekt-ut-av-helikoptrene/19.24106">Ønsker mest mulig operativ effekt ut av helikoptrene</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/krever-svar-fra-forsvarsministeren-rundt-nh90-saken/19.24103" title="Krever svar fra Forsvarsministeren rundt NH90-saken"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/4483912f88cb9.jpg?v=1642010471" data-src="https://nye-troms.no/bilder/web/4483912f88cb9.jpg?v=1642010471"  data-srcset="https://nye-troms.no/bilder/web/4483912f88cb9.jpg?v=1642010471, https://nye-troms.no/bilder/web/ce81b55dee49b.jpg?v=1642010581 2x" width="588" height="368" alt="Krever svar fra Forsvarsministeren rundt NH90-saken"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/krever-svar-fra-forsvarsministeren-rundt-nh90-saken/19.24103">Krever svar fra Forsvarsministeren rundt NH90-saken</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-2"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/tester-elever-og-ansatte-pa-laksvatn-skole/19.24105" title="Tester elever og ansatte på Laksvatn skole"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/66dae45f6bd97.jpg?v=1642015801" data-src="https://nye-troms.no/bilder/web/66dae45f6bd97.jpg?v=1642015801"  data-srcset="https://nye-troms.no/bilder/web/66dae45f6bd97.jpg?v=1642015801, https://nye-troms.no/bilder/web/f5fef214092a9.jpg?v=1642015801 2x" width="392" height="245" alt="Tester elever og ansatte på Laksvatn skole"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/tester-elever-og-ansatte-pa-laksvatn-skole/19.24105">Tester elever og ansatte ved Laksvatn skole</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4 nf-o-fl-post--viktig-type3 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/smitterekord-i-tromso/19.24094" title="Smitterekord i Tromsø"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/c4235eec49502.jpg?v=1642010471" data-src="https://nye-troms.no/bilder/web/c4235eec49502.jpg?v=1642010471"  data-srcset="https://nye-troms.no/bilder/web/c4235eec49502.jpg?v=1642010471, https://nye-troms.no/bilder/web/98c471dbc8ccf.jpg?v=1642010581 2x" width="392" height="245" alt="Smitterekord i Tromsø"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/smitterekord-i-tromso/19.24094">Smitterekord i Tromsø</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/5-millioner-kroner-er-delt-ut-i-koronastotte-har-vart-helt-avgjorende-for-flere-bedrifter-i-kommunen/19.24091" title="5 millioner kroner er delt ut i koronastøtte – har vært helt avgjørende for flere bedrifter i kommunen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/d2eaeb7efcc94.jpg?v=1642006921" data-src="https://nye-troms.no/bilder/web/d2eaeb7efcc94.jpg?v=1642006921"  data-srcset="https://nye-troms.no/bilder/web/d2eaeb7efcc94.jpg?v=1642006921, https://nye-troms.no/bilder/web/56f3bc1695d1a.jpg?v=1642007120 2x" width="392" height="245" alt="5 millioner kroner er delt ut i koronastøtte – har vært helt avgjørende for flere bedrifter i kommunen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/5-millioner-kroner-er-delt-ut-i-koronastotte-har-vart-helt-avgjorende-for-flere-bedrifter-i-kommunen/19.24091">5 millioner kroner er delt ut i koronastøtte – har vært helt avgjørende for flere bedrifter i kommunen</a></h2></div>	</div></div><!-- End Post 5--></div></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 16 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout16 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-vertical"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1 nf-o-fl-post--sponset nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/nye-troms-soker-journalist/19.20593" title="Nye Troms søker to journalister"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/fdae6116e0bbc.jpg?v=1641722689" data-src="https://nye-troms.no/bilder/web/9f2fe4af8bd68.jpg?v=1641828000"  data-srcset="https://nye-troms.no/bilder/web/9f2fe4af8bd68.jpg?v=1641828000, https://nye-troms.no/bilder/web/80561975ae0b5.jpg?v=1641828000 2x" width="588" height="368" alt="Nye Troms søker to journalister"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/nye-troms-soker-journalist/19.20593">Nye Troms søker to journalister</a></h2><h2 class="nf-o-fl-post-tittelbox__undertittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/nye-troms-soker-journalist/19.20593">Vikariat ut 2022</a></h2></div><div class="nf-o-fl-post__sponsetlabel">Annonse: Nye Troms</div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/helsedirektoratet-anbefaler-tilskudd/19.24081" title="Helsedirektoratet anbefaler tilskudd"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/684df16ba6800.jpg?v=1641995119" data-src="https://nye-troms.no/bilder/web/006bca50dacd7.jpg?v=1641987923"  data-srcset="https://nye-troms.no/bilder/web/006bca50dacd7.jpg?v=1641987923, https://nye-troms.no/bilder/web/8dc565bf1a8f4.jpg?v=1641987972 2x" width="588" height="368" alt="Helsedirektoratet anbefaler tilskudd"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/helsedirektoratet-anbefaler-tilskudd/19.24081">Balsfjord-foreldre usikre på D-vitamin:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/helsedirektoratet-anbefaler-tilskudd/19.24081">Helsedirektoratet anbefaler tilskudd</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-2"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/strombrudd-i-malselv/19.24100" title="Strømbrudd i Målselv og Balsfjord"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/da0d80dfd6091.jpg?v=1641993367" data-src="https://nye-troms.no/bilder/web/8c36e20e435a0.jpg?v=1641997815"  data-srcset="https://nye-troms.no/bilder/web/8c36e20e435a0.jpg?v=1641997815, https://nye-troms.no/bilder/web/2f1935b233613.jpg?v=1641997901 2x" width="392" height="245" alt="Strømbrudd i Målselv og Balsfjord"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/strombrudd-i-malselv/19.24100">Strømbrudd i Målselv og Balsfjord</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/forskere-jakter-pa-sammenhengen-mellom-covid-19-og-d-vitamin/19.24098" title="Forskere jakter på sammenhengen mellom covid-19 og D-vitamin"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/4819db11dc0b4.jpg?v=1641990907" data-src="https://nye-troms.no/bilder/web/83f92c4627a8c.jpg?v=1641993499"  data-srcset="https://nye-troms.no/bilder/web/83f92c4627a8c.jpg?v=1641993499, https://nye-troms.no/bilder/web/205fc502384f5.jpg?v=1641993500 2x" width="392" height="245" alt="Forskere jakter på sammenhengen mellom covid-19 og D-vitamin"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/forskere-jakter-pa-sammenhengen-mellom-covid-19-og-d-vitamin/19.24098">Forskere jakter på sammenhengen mellom covid-19 og D-vitamin</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/postbudene-i-nord-norge-kjemper-mot-varet/19.24096" title="Værforholdene gjør at posten kan bli forsinket med opptil to døgn"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/875bc7b7b2258.jpg?v=1642005847" data-src="https://nye-troms.no/bilder/web/cca706d5eea1c.jpg?v=1641993385"  data-srcset="https://nye-troms.no/bilder/web/cca706d5eea1c.jpg?v=1641993385, https://nye-troms.no/bilder/web/d8615281be5e9.jpg?v=1641993447 2x" width="392" height="221" alt="Værforholdene gjør at posten kan bli forsinket med opptil to døgn"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/postbudene-i-nord-norge-kjemper-mot-varet/19.24096">Postbudene i Nord-Norge kjemper mot været:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="font-size: 1.2em;" href="https://nye-troms.no/nyheter/postbudene-i-nord-norge-kjemper-mot-varet/19.24096">Posten kan bli forsinket med opptil to døgn</a></h2></div>	</div></div><!-- End Post 5--></div></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 1 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-vertical"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/trafikkuhell-ved-fosshogda/19.24090" title="Trafikkuhell ved Fosshøgda"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/e36ebe672be62.jpg?v=1641976027" data-src="https://nye-troms.no/bilder/web/80150bde1d512.jpg?v=1641976076"  data-srcset="https://nye-troms.no/bilder/web/80150bde1d512.jpg?v=1641976076, https://nye-troms.no/bilder/web/1c9a85ff11b8c.jpg?v=1641976224 2x" width="588" height="393" alt="Trafikkuhell ved Fosshøgda"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/trafikkuhell-ved-fosshogda/19.24090">Trafikkuhell ved Fosshøgda</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/fjelloverganger-og-ferjer-rammet-av-uvaret/19.24092" title="Fjelloverganger og ferjer rammet av uværet"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/0d5bd978b54d1.jpg?v=1641979153" data-src="https://nye-troms.no/bilder/web/92ac10a48c4cd.jpg?v=1641983984"  width="392" height="245" alt="Fjelloverganger og ferjer rammet av uværet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/fjelloverganger-og-ferjer-rammet-av-uvaret/19.24092">Fjelloverganger og ferjer rammet av uværet</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/dette-er-noe-av-det-mest-spennende-som-skjer-pa-kommunal-side-i-midt-troms/19.24084" title="–  Dette er noe av det mest spennende som skjer på kommunal side i Midt-Troms"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/d7b293ce41f8f.jpg?v=1641995649" data-src="https://nye-troms.no/bilder/web/4d6cc7e60db15.jpg?v=1641984316"  data-srcset="https://nye-troms.no/bilder/web/4d6cc7e60db15.jpg?v=1641984316, https://nye-troms.no/bilder/web/dca1e39c0beb0.jpg?v=1641976224 2x" width="392" height="245" alt="–  Dette er noe av det mest spennende som skjer på kommunal side i Midt-Troms"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/dette-er-noe-av-det-mest-spennende-som-skjer-pa-kommunal-side-i-midt-troms/19.24084">Fem kommuner jobber for felles plankontor:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/dette-er-noe-av-det-mest-spennende-som-skjer-pa-kommunal-side-i-midt-troms/19.24084">–  Dette er noe av det mest spennende som skjer på kommunal side i Midt-Troms</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/allierte-soldater-kommer-til-indre-troms-i-lopet-av-januar/19.24082" title="Allierte soldater kommer til Indre Troms i løpet av januar"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/9f60b37fb1a3d.jpg?v=1641991492" data-src="https://nye-troms.no/bilder/web/2c25f3e500747.jpg?v=1642015801"  data-srcset="https://nye-troms.no/bilder/web/2c25f3e500747.jpg?v=1642015801, https://nye-troms.no/bilder/web/c9611c162ee36.jpg?v=1642015801 2x" width="490" height="306" alt="Allierte soldater kommer til Indre Troms i løpet av januar"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/allierte-soldater-kommer-til-indre-troms-i-lopet-av-januar/19.24082">Allierte soldater kommer til Indre Troms i løpet av januar</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/na-er-snoen-for-neste-skisesong-allerede-klar/19.24080" title="Nå er snøen for neste skisesong allerede klar"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/5091981ead916.jpg?v=1641941099" data-src="https://nye-troms.no/bilder/web/9a7519348ee69.jpg?v=1641976076"  data-srcset="https://nye-troms.no/bilder/web/9a7519348ee69.jpg?v=1641976076, https://nye-troms.no/bilder/web/3acc92c22aa4f.jpg?v=1642010843 2x" width="490" height="306" alt="Nå er snøen for neste skisesong allerede klar"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/na-er-snoen-for-neste-skisesong-allerede-klar/19.24080">Nå er snøen for neste skisesong allerede klar</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 15 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/jokern-pizzabar-i-heggelia-blir-i-familien/19.24078" title="Jokern pizzabar i Heggelia blir i familien"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/7f7df586a8486.jpg?v=1641984264" data-src="https://nye-troms.no/bilder/web/a7d61df373837.jpg?v=1642015801"  data-srcset="https://nye-troms.no/bilder/web/a7d61df373837.jpg?v=1642015801, https://nye-troms.no/bilder/web/ad5ab4a972a97.jpg?v=1642015801 2x" width="980" height="613" alt="Jokern pizzabar i Heggelia blir i familien"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/jokern-pizzabar-i-heggelia-blir-i-familien/19.24078">Jokern pizzabar i Heggelia blir i familien</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/bardufoss-kan-miste-nh90-helikoptrene-til-bergen/19.24075" title="Bardufoss kan miste NH90-helikoptrene til Bergen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/bcc50067f0c41.jpg?v=1641854628" data-src="https://nye-troms.no/bilder/web/fe40313f93881.jpg?v=1641850254"  data-srcset="https://nye-troms.no/bilder/web/fe40313f93881.jpg?v=1641850254, https://nye-troms.no/bilder/web/f6d72079555e2.jpg?v=1641834239 2x" width="490" height="368" alt="Bardufoss kan miste NH90-helikoptrene til Bergen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/bardufoss-kan-miste-nh90-helikoptrene-til-bergen/19.24075">Bardufoss kan miste NH90-helikoptrene til Bergen</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/onsdag-uler-flyalarmen-igjen/19.24079" title="Onsdag uler «flyalarmen» igjen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/cb2902e84b4a7.jpg?v=1641973393" data-src="https://nye-troms.no/bilder/web/3c8ea19d5e59c.jpg?v=1641960200"  data-srcset="https://nye-troms.no/bilder/web/3c8ea19d5e59c.jpg?v=1641960200, https://nye-troms.no/bilder/web/6b64976e3c4e2.jpg?v=1641960552 2x" width="490" height="306" alt="Onsdag uler «flyalarmen» igjen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/onsdag-uler-flyalarmen-igjen/19.24079">I dag uler «flyalarmen» igjen</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/ogsa-trond-viggo-og-judith-camilla-fikk-problemer-etter-a-ha-fylt-anleggsdiesel/19.24077" title="Også Trond-Viggo og Judith Camilla fikk problemer etter å ha fylt anleggsdiesel"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/dae6739fb21bc.jpg?v=1641966871" data-src="https://nye-troms.no/bilder/web/186100d16e668.jpg?v=1641926307"  data-srcset="https://nye-troms.no/bilder/web/186100d16e668.jpg?v=1641926307, https://nye-troms.no/bilder/web/2d472cf2aca16.jpg?v=1641926307 2x" width="327" height="204" alt="Også Trond-Viggo og Judith Camilla fikk problemer etter å ha fylt anleggsdiesel"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/ogsa-trond-viggo-og-judith-camilla-fikk-problemer-etter-a-ha-fylt-anleggsdiesel/19.24077">Flere fikk problemer etter å ha fylt anleggsdiesel:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/ogsa-trond-viggo-og-judith-camilla-fikk-problemer-etter-a-ha-fylt-anleggsdiesel/19.24077">– Det er kun diesel tanket i januar som ikke skiller seg ut</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/massiv-motstand-mot-vannskutershow-pa-malselva/19.24076" title="Massiv motstand mot vannskutershow på Målselva"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/14d1247885f87.jpg?v=1641941083" data-src="https://nye-troms.no/bilder/web/6a67f54479621.jpg?v=1642010478"  data-srcset="https://nye-troms.no/bilder/web/6a67f54479621.jpg?v=1642010478, https://nye-troms.no/bilder/web/3e25cd437b2df.jpg?v=1642010855 2x" width="327" height="204" alt="Massiv motstand mot vannskutershow på Målselva"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/massiv-motstand-mot-vannskutershow-pa-malselva/19.24076">Massiv motstand mot vannskutershow på Målselva</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/kultur/den-nye-premieredatoen-er-satt/19.24083" title="Den nye premieredatoen er satt"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/d0c5099d5036c.jpg?v=1641908273" data-src="https://nye-troms.no/bilder/web/9fc6189f50551.jpg?v=1642007282"  data-srcset="https://nye-troms.no/bilder/web/9fc6189f50551.jpg?v=1642007282, https://nye-troms.no/bilder/web/7cd1f7643c9f7.jpg?v=1642007382 2x" width="327" height="204" alt="Den nye premieredatoen er satt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/kultur/den-nye-premieredatoen-er-satt/19.24083">Den nye premieredatoen er satt</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 15 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/ser-lyst-pa-en-vm-sjanse-etter-semifinale-i-falun/19.24060" title="Ser lyst på en VM-sjanse etter semifinale i Falun"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/9b97a98cb4c44.jpg?v=1641908610" data-src="https://nye-troms.no/bilder/web/c1107886f1662.jpg?v=1641993422"  data-srcset="https://nye-troms.no/bilder/web/c1107886f1662.jpg?v=1641993422, https://nye-troms.no/bilder/web/18a4d73401561.jpg?v=1641993384 2x" width="980" height="613" alt="Ser lyst på en VM-sjanse etter semifinale i Falun"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/ser-lyst-pa-en-vm-sjanse-etter-semifinale-i-falun/19.24060">Ser lyst på en VM-sjanse etter semifinale i Falun</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/ei-naring-i-krise/19.24062" title="Ei næring i krise"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/491d956a71a8e.jpg?v=1641912394" data-src="https://nye-troms.no/bilder/web/e582a00472085.jpg?v=1641918606"  data-srcset="https://nye-troms.no/bilder/web/e582a00472085.jpg?v=1641918606, https://nye-troms.no/bilder/web/574cc5fff8880.jpg?v=1641918691 2x" width="490" height="306" alt="Ei næring i krise"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/ei-naring-i-krise/19.24062">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/ei-naring-i-krise/19.24062">Ei næring i krise</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/fremstar-mest-som-et-populistisk-utsagn/19.24072" title="– Fremstår mest som et populistisk utsagn"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/355a1fa0f3c8e.jpg?v=1641919397" data-src="https://nye-troms.no/bilder/web/91166ea7e7f84.jpg?v=1641911476"  data-srcset="https://nye-troms.no/bilder/web/91166ea7e7f84.jpg?v=1641911476, https://nye-troms.no/bilder/web/4987eb4ded448.jpg?v=1641911783 2x" width="490" height="306" alt="– Fremstår mest som et populistisk utsagn"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/fremstar-mest-som-et-populistisk-utsagn/19.24072">Ordføreren avviser byggestart for ny idrettshall på Rustahøgda til våren:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/fremstar-mest-som-et-populistisk-utsagn/19.24072">– Fremstår mest som et populistisk utsagn</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/marius-fikk-andre-vaksinedose-pa-apoteket-pa-andslimoen/19.24067" title="Marius fikk andre vaksinedose på apoteket på Andslimoen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/e23301ff982b8.jpg?v=1641906289" data-src="https://nye-troms.no/bilder/web/5aa5f6c1a8382.jpg?v=1641993542"  data-srcset="https://nye-troms.no/bilder/web/5aa5f6c1a8382.jpg?v=1641993542, https://nye-troms.no/bilder/web/9c082ec856e31.jpg?v=1641993534 2x" width="327" height="204" alt="Marius fikk andre vaksinedose på apoteket på Andslimoen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/marius-fikk-andre-vaksinedose-pa-apoteket-pa-andslimoen/19.24067">Marius fikk andre vaksinedose på apoteket på Andslimoen</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/oppgradert-fra-topp-til-ta/19.24065" title="Oppgradert fra topp til tå"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/150b7b6376782.jpg?v=1641912348" data-src="https://nye-troms.no/bilder/web/c45fd1a53f754.jpg?v=1642010478"  data-srcset="https://nye-troms.no/bilder/web/c45fd1a53f754.jpg?v=1642010478, https://nye-troms.no/bilder/web/38b32545adf7f.jpg?v=1641993534 2x" width="327" height="204" alt="Oppgradert fra topp til tå"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/oppgradert-fra-topp-til-ta/19.24065">Nå skinner det i klatreveggen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/oppgradert-fra-topp-til-ta/19.24065">Oppgradert fra topp til tå</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/oppbevarte-seksualiserte-bilder-av-barn-ma-mote-i-retten/19.24064" title="Oppbevarte seksualiserte bilder av barn – må møte i retten"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/c3b819bf5d5c8.jpg?v=1641908615" data-src="https://nye-troms.no/bilder/web/dbfc624a1df44.jpg?v=1641984053"  data-srcset="https://nye-troms.no/bilder/web/dbfc624a1df44.jpg?v=1641984053, https://nye-troms.no/bilder/web/29e7a473300a6.jpg?v=1641984057 2x" width="327" height="204" alt="Oppbevarte seksualiserte bilder av barn – må møte i retten"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/oppbevarte-seksualiserte-bilder-av-barn-ma-mote-i-retten/19.24064">Oppbevarte seksualiserte bilder av barn – må møte i retten</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Nye Troms</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text--strong">Nye Troms</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text"><strong class="nf-o-text--strong">Orgnr:</strong> 926 183 273</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Kontakt:</strong><br/>
Tipstelefon: 778 31 333<br/>
Sentralbord: 778 37 900<br/>
Annonse: 778 37 902<p class="nf-o-text"><strong class="nf-o-text--strong">Redaksjonen:</strong> <a class="nf-o-link" href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a><br/>
<strong class="nf-o-text--strong">Annonseavdelinga:</strong> <a class="nf-o-link" href="mailto:annonse@nye-troms.no">annonse@nye-troms.no</a><br/>
<strong class="nf-o-text--strong">Leserbrev:</strong> <a class="nf-o-link" href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a> <br/>
<strong class="nf-o-text--strong">Sporten:</strong> <a class="nf-o-link" href="mailto:sporten@nye-troms.no">sporten@nye-troms.no</a></p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&oslash;r:</strong><br/><a class="nf-o-link" class="nf-o-link" href="mailto:trond@nye-troms.no">Trond H. Bendiktsen</a><br/>Tlf: 778 37 916</p><p class="nf-o-text"><strong class="nf-o-text-strong">Daglig leder:</strong><br/><a class="nf-o-link" class="nf-o-link" href="mailto:gry@nye-troms.no">Gry Thorsteinsen</a><br/>Tlf: 778 37 910</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br/>Nye Troms<br/>Boks 44<br/>9329 Moen</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://nye-troms.no/filarkiv/system/footerlogo_NR_ansvarsmerke_svart_50px.png" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://nye-troms.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
          <h3 class="nf-o-title3">Tredjepartsaktører</h3>

                        <p class="nf-o-text">Her finner du informasjon om våre samarbeidspartnere:</p>

                        <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                        <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
            	<h5 class="nf-o-title5">Google</h5>

                            <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                            <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                                <p class="nf-o-text">Nye Troms benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link" href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link" href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Mer informasjon: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites" target="_blank">https://policies.google.com/technologies/partner-sites</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Administrer innstillinger: <a class="nf-o-link" href="https://myaccount.google.com" target="_blank">https://myaccount.google.com</a></p>	</div></div>	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://nye-troms.no/minside/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
	<p>Nye Troms bruker cookies (informasjonskapsler) til å personalisere annonser og forbedre nettstedet. Ved å benytte nettstedet aksepterer du at vi kan sette cookies i din nettleser.</p>	<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://nye-troms.no/src/js/jquery.cycle.all.js"></script>	<script src="https://nye-troms.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "24103",
						ajaxNocachePath = "https://nye-troms.no/src/nocache/ajax",
						ajaxPath = "https://nye-troms.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://nye-troms.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://nye-troms.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/min/tiny-slider.js"></script>	<script src="https://nye-troms.no/src/js/js.cookie.js"></script>	<script src="https://nye-troms.no/src/js/newsflow.js?ver=1641399300"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://nye-troms.no/src/js/jQCloud/jqcloud.js?ver=1641399300"></script>	<script src="https://nye-troms.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    