<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
	<meta name="google-site-verification" content="Gh6q6l7nG1EJV5VKqqdeWMYAqO7MtCTBooBxSTtlK3U"><link rel="dns-prefetch" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch" href="https://log.medietall.no"><link rel="preconnect" href="https://log.medietall.no"><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://nye-troms.no/nyheter/forlenger-skadefellingstillatelsen-til-fredag/19.22159"><link rel="alternate" hreflang="no" href="https://nye-troms.no/forlenger-skadefellingstillatelsen-til-fredag/19.22159"><link href="//fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="//fonts.googleapis.com/css2?family=Barlow:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="//fonts.googleapis.com/css2?family=Barlow:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"></noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="preload" as="style" onload="this.rel = 'stylesheet'"><noscript><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"></noscript>	<link rel="alternate" type="application/atom+xml" title="Nye Troms" href="https://nye-troms.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Nyheter" href="https://nye-troms.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Sport" href="https://nye-troms.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Kultur" href="https://nye-troms.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Forsvar" href="https://nye-troms.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Leder" href="https://nye-troms.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Reportasje" href="https://nye-troms.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bil og motor" href="https://nye-troms.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Ytringer" href="https://nye-troms.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Fotominner" href="https://nye-troms.no/atom.xml?KatID=10">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bygg og bo" href="https://nye-troms.no/atom.xml?KatID=11">
				<script src="https://nye-troms.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery.easing.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://nye-troms.no/src/js/moment/moment.min.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="preload" as="style" onload="this.rel = 'stylesheet'" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://nye-troms.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://nye-troms.no/src/style.php?ver=1628685748&sveip=" rel="stylesheet"><link href="https://nye-troms.no/src/js/calentim/build/css/calentim.min.css" rel="stylesheet">
			<link rel="shortcut icon" href="https://nye-troms.no/src/sites/nye-troms.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://nye-troms.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://nye-troms.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://nye-troms.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://nye-troms.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://nye-troms.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://nye-troms.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://nye-troms.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://nye-troms.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://nye-troms.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="632489456790452">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Nye Troms">
		<meta property="og:site_name" content="Nye Troms">	<meta name="application-name" content="Nye Troms">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-08-12T05:30:00+02:00">	<meta property="article:published_time" content="2021-08-12T05:30:00+02:00">	<meta property="article:section" content="Nyheter">	<meta property="article:tag" content="Skadefelling"><link rel="canonical" href="https://nye-troms.no/forlenger-skadefellingstillatelsen-til-fredag/19.22159">			<meta property="og:description" content="BARDU: Statsforvalteren begrunner forlengelsen med at det etter forrige forlengelse av fellingstillatelsen er funnet et nytt kadaver av sau i samme skadeområde som sist.">
						<meta property="og:title" content="Forlenger skadefellingstillatelsen til fredag">
						<meta property="og:url" content="https://nye-troms.no/forlenger-skadefellingstillatelsen-til-fredag/19.22159">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="AS Nye Troms">
			<meta property="og:image" content="https://nye-troms.no/bilder/web/95f768f9c1e0a.jpg?v=1628739158">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1200">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://nye-troms.no/forlenger-skadefellingstillatelsen-til-fredag/19.22159">
						<meta name="twitter:title" content="Forlenger skadefellingstillatelsen til fredag">
						<meta name="twitter:description" content="BARDU: Statsforvalteren begrunner forlengelsen med at det etter forrige forlengelse av fellingstillatelsen er funnet et nytt kadaver av sau i samme skadeområde som sist.">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://nye-troms.no/bilder/web/95f768f9c1e0a.jpg?v=1628739158">		<title>Forlenger skadefellingstillatelsen til fredag</title>
					<meta name="title" content="Forlenger skadefellingstillatelsen til fredag">
					<meta name="description" content="BARDU: Statsforvalteren begrunner forlengelsen med at det etter forrige forlengelse av fellingstillatelsen er funnet et nytt kadaver av sau i samme skadeområde som sist.">
					<meta name="author" content="Marius Mikalsen">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://nye-troms.no/filarkiv/system/headerlogo_NTlogo_hvit.svg" alt="AS Nye Troms"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=minside&NyhetID=22159" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=abonnement&NyhetID=22159" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/switch.php?to=minside">Abonnement</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/buyandread">E-avis</a></li></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/avisen">Nye Troms<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/avisen/historikk">Historikk</a></li></ul><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/leserbrev">Leserbrev</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/ansatte">Ansatte</a></li></ul><!--7 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/dodsannonser">Dødsannonser</a></li><!--8 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/vaeret">Været</a></li></ul><ul class="nf-c-dropdown-menu"><!--9 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/kontakt">Kontakt oss</a></li><!--10 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/smsmelding">SMS-meldinger</a></li><!--11 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 77 83 13 33</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:redaksjon@nye-troms.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://nye-troms.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/Nye-Troms/387693224636699?fref=ts" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 14:00-18:00: Skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">19&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/bardufoss/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Skyet">BARDUFOSS</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 14:00-18:00: Skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">20&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/setermoen/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 14:00-18:00: Skyet">SETERMOEN</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 13:00-18:00: Skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">20&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/storsteinnes/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 13:00-18:00: Skyet">STORSTEINN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03d.png" alt="Værmelding for perioden kl 05:00-06:00: Delvis skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">15&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/overbygd/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 05:00-06:00: Delvis skyet">ØVERBYGD</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03n.png" alt="Værmelding for perioden kl 00:00-06:00: Delvis skyet">
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">18&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/mestervik/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 00:00-06:00: Delvis skyet">MESTERVIK</a></p>
					</div>
										</div>
									</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://nye-troms.no/index.php?page=vis_nyhet&NyhetID=22159"
					},
					"headline": "Forlenger skadefellingstillatelsen til fredag",
					"image": [
						"https://nye-troms.no/bilder/web/b4309587f4e87.jpg?v=1628739156"
					],
					"datePublished": "2021-08-12T05:30:00+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Marius Mikalsen"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "AS Nye Troms",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "BARDU: Statsforvalteren begrunner forlengelsen med at det etter forrige forlengelse av fellingstillatelsen er funnet et nytt kadaver av sau i samme skadeomr&aring;de som sist.",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=22159">	<div class="nf-o-print-title">Nye Troms</div><div class="nf-c-artikkel-content"><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Forlenger skadefellingstillatelsen til fredag</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="BEGRENSET: Andreas Vikan Røsæg (innfelt) sier de har begrenset forlengelsen av skadefellingstillatelsen med to døgn for å kunne gjøre en ny vurdering innen kort tid. Arkivfoto av tidligere bjørn som ble felt i Bardu. Foto: Privat" href="https://nye-troms.no/bilder/web/01d4b860dd7d4.jpg?v=1628739094" title="BEGRENSET: Andreas Vikan Røsæg (innfelt) sier de har begrenset forlengelsen av skadefellingstillatelsen med to døgn for å kunne gjøre en ny vurdering innen kort tid. Arkivfoto av tidligere bjørn som ble felt i Bardu. Foto: Privat"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/b4309587f4e87.jpg?v=1628739156" width="980" height="735"  data-srcset="https://nye-troms.no/bilder/web/b4309587f4e87.jpg?v=1628739156, https://nye-troms.no/bilder/web/584be61baabcb.jpg?v=1628739094 2x" alt="BEGRENSET: Andreas Vikan Røsæg (innfelt) sier de har begrenset forlengelsen av skadefellingstillatelsen med to døgn for å kunne gjøre en ny vurdering innen kort tid. Arkivfoto av tidligere bjørn som ble felt i Bardu. Foto: Privat"></a><p class="nf-c-artikkel__imgtext"><strong class="nf-o-text--strong">BEGRENSET:</strong> Andreas Vikan Røsæg (innfelt) sier de har begrenset forlengelsen av skadefellingstillatelsen med to døgn for å kunne gjøre en ny vurdering innen kort tid. Arkivfoto av tidligere bjørn som ble felt i Bardu. Foto: Privat</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">BARDU: Statsforvalteren begrunner forlengelsen med at det etter forrige forlengelse av fellingstillatelsen er funnet et nytt kadaver av sau i samme skadeområde som sist.</p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
							<p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="nf-c-artikkel-byline__link" href="mailto:marius@nye-troms.no"><span itemprop="name">Marius Mikalsen</span></a></span>&nbsp;<a class="nf-c-artikkel-byline__search" href="https://nye-troms.no/index.php?author=13055" title="Vis alle nyheter av Marius Mikalsen"><i class="fas fa-search fa-xs"></i></a></p></div></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Nye Troms">
					</div>
					<span itemprop="name">AS Nye Troms</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2021-08-12T05:30:00+02:00" itemprop="datePublished">12.08.2021 kl 05:30</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser, <br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=22159">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://aboportal.nye-troms.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital måned</h2>
							<p class="nf-c-spfancy__desc">1 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">190,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 190,- for 1 måned<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort<p class="nf-o-text"><strong class="nf-o-text--strong">NB</strong>: Ny pris fra 01.01.2020: 190,- pr. måned.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=22159">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital kvartal</h2>
							<p class="nf-c-spfancy__desc">3 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">570,-</h2>
									<p class="nf-c-spfancy__duration">for 3 måneder</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 570,- for 3 måneder<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort<p class="nf-o-text"><strong class="nf-o-text--strong">NB</strong>: Ny pris fra 01.01.2020: 570,- for 3 måneder</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=22159">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Komplett helår</h2>
							<p class="nf-c-spfancy__desc">Papirutgaven og elektronisk tilgang i 12 mnd</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">2710,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis, e-avis og papiravis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 2710,- for 12 mnd<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort<p class="nf-o-text"><strong class="nf-o-text--strong">NB</strong>: Ny pris fra 01.01.2020: 2710,- for 12 mnd.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=22159">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg" alt="Logoer til gyldige kortutstedere">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">N&aring;r du abonnerer p&aring; Nye Troms, kan du og din husstand lese avisa b&aring;de p&aring; papir og digitalt p&aring; PC, mobil og nettbrett. Som abonnent f&aring;r du ogs&aring; tilgang til e-avisa (papiravisa i elektronisk format).<br/>
Papirutgaven f&aring;r du hver tirsdag, torsdag og fredag. De lokale nyhetene v&aring;re er alltid tilgjengelige p&aring; PC, mobil og nettbrett.<br/>
Abonnementet l&oslash;per til det blir sagt opp. Vi stopper ditt abonnement dersom du ikke betaler.<br/>
Vi &oslash;nsker en bred og engasjert debatt fra dere lesere, og du kan ytre deg om det meste. Likevel har vi noen retningslinjer du m&aring; f&oslash;lge:<p class="nf-o-text">Vis folkeskikk n&aring;r du kommenterer en sak eller ytrer deg i diskusjonforumet v&aring;rt.<br/>
Unng&aring; usaklige personkarakteristikker og banneord. Hold deg til saken.<br/>
Vi aksepterer ikke meninger som: oppleves trakasserende, krenker privatlivets fred, strider mot norsk lov, lenker til ulovlig tekst og materiale, eller som usaklig omtaler personer og grupper p&aring; bakgrunn av utseende, rase eller kj&oslash;nn.<br/>
Kontakt oss dersom du mener det foreligger brudd p&aring; v&aring;re retningslinjer<br/>
Nye Troms forbeholder seg retten til &aring; redigere eller slette kommentarer dersom de strider mot retningslinjene v&aring;re. Brukere som gjentatte ganger bryter v&aring;re retningslinjer, kan bli utestengt.<p class="nf-o-text">PERSONVERNREGLER:1. juli 2018 tr&aring;dte kravene for EUs nye personvernregler (GDPR) i kraft i Norge. Hos oss har vi lagret den informasjonen om deg som vi mener er n&oslash;dvendig for at vi skal f&aring; papiravisen frem til deg, gi deg adgang til nettavisen og/eller kundeportalen v&aring;r, sende deg nyhetsvarsel p&aring; sms eller epost, skreddersy brukervennlig innhold, sende deg faktura, og gi deg aktuelle tilbud fra oss eller v&aring;re samarbeidspartnere.<br/>
Vi har derfor registrert f&oslash;lgende opplysninger:Navn p&aring; kunden, gate- og postadresse, epost, telefonnummer og hvilket abonnement du har.<br/>
Disse opplysningene tar vi godt vare p&aring; s&aring; lenge du er kunde, og i rimelig tid etter at kundeforholdet til oss evt. er avsluttet.<br/>
Dersom du har sp&oslash;rsm&aring;l om de opplysningene vi har om deg, kan du sende en epost til administrasjon@nye-troms.no eller ringe oss p&aring; telefon 77 83 79 00.<br/>
Som innlogget bruker kan du se og laste ned alle relevante lagrede data om deg selv.Dette gj&oslash;r du i &laquo;Min profil&raquo;.<br/>
Vi benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan p&aring;virke Google sin bruk av personopplysninger p&aring;: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du ogs&aring; mulighet til &aring; endre personlige annonseinnstillinger p&aring;: <a class="nf-o-link" href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><br/>
Du har ogs&aring; mulighet til &aring; p&aring;virke bruken av cookies i eksterne annonsenettverk ved &aring; endre innstillinger p&aring; <a class="nf-o-link" href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 35,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20NYE%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;NYE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://nye-troms.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D22159" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="22159">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Nye Troms forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/forlenger-skadefellingstillatelsen-til-fredag/19.22159" title="Forlenger skadefellingstillatelsen til fredag"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/6cc7c0c39f01c.jpg?v=1628739000" data-src="https://nye-troms.no/bilder/web/6cc7c0c39f01c.jpg?v=1628739000"  data-srcset="https://nye-troms.no/bilder/web/6cc7c0c39f01c.jpg?v=1628739000, https://nye-troms.no/bilder/web/b0329b57706e2.jpg?v=1628739000 2x" width="588" height="368" alt="Forlenger skadefellingstillatelsen til fredag"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/forlenger-skadefellingstillatelsen-til-fredag/19.22159">Forlenger skadefellingstillatelsen til fredag</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/fosterfar-tiltalt-for-seksuelle-overgrep-mot-10-aring/19.22155" title="Fosterfar tiltalt for seksuelle overgrep mot 10-åring"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/8881681f480ec.jpg?v=1628739000" data-src="https://nye-troms.no/bilder/web/8881681f480ec.jpg?v=1628739000"  data-srcset="https://nye-troms.no/bilder/web/8881681f480ec.jpg?v=1628739000, https://nye-troms.no/bilder/web/9d12b1e8d7af0.jpg?v=1628739000 2x" width="392" height="245" alt="Fosterfar tiltalt for seksuelle overgrep mot 10-åring"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/fosterfar-tiltalt-for-seksuelle-overgrep-mot-10-aring/19.22155">Fosterfar tiltalt for seksuelle overgrep mot 10-åring</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/tor-ikke-flytte-hjem-for-de-vet-at-det-er-trygt/19.22095" title="Tør ikke flytte hjem før de vet at det er trygt"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/8c873d83bf55f.jpg?v=1628713846" data-src="https://nye-troms.no/bilder/web/8c873d83bf55f.jpg?v=1628713846"  data-srcset="https://nye-troms.no/bilder/web/8c873d83bf55f.jpg?v=1628713846, https://nye-troms.no/bilder/web/3f9c023f4a751.jpg?v=1628714031 2x" width="392" height="245" alt="Tør ikke flytte hjem før de vet at det er trygt"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/tor-ikke-flytte-hjem-for-de-vet-at-det-er-trygt/19.22095">Familien på tre vil flytte til Balsfjord:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/tor-ikke-flytte-hjem-for-de-vet-at-det-er-trygt/19.22095">Tør ikke flytte hjem før de vet at det er trygt</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/leder/ta-vare-pa-det-lokale-naringslivet/19.22149" title="Ta vare på det lokale næringslivet"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/78f9a9fd65009.jpg?v=1628739000" data-src="https://nye-troms.no/bilder/web/78f9a9fd65009.jpg?v=1628739000"  data-srcset="https://nye-troms.no/bilder/web/78f9a9fd65009.jpg?v=1628739000, https://nye-troms.no/bilder/web/8c8670c6a9973.jpg?v=1628739000 2x" width="490" height="306" alt="Ta vare på det lokale næringslivet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/leder/ta-vare-pa-det-lokale-naringslivet/19.22149">LEDER:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/leder/ta-vare-pa-det-lokale-naringslivet/19.22149">Ta vare på det lokale næringslivet</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/roger-la-fram-flere-forslag-for-hvordan-man-skal-gjore-bardufoss-bade-renere-og-penere/19.22141" title="Roger la fram flere forslag for hvordan man skal gjøre Bardufoss både renere og penere"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/520d7efbc8688.jpg?v=1628713846" data-src="https://nye-troms.no/bilder/web/520d7efbc8688.jpg?v=1628713846"  data-srcset="https://nye-troms.no/bilder/web/520d7efbc8688.jpg?v=1628713846, https://nye-troms.no/bilder/web/72b07ff714205.jpg?v=1628714086 2x" width="490" height="306" alt="Roger la fram flere forslag for hvordan man skal gjøre Bardufoss både renere og penere"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/roger-la-fram-flere-forslag-for-hvordan-man-skal-gjore-bardufoss-bade-renere-og-penere/19.22141">Folkemøtet om forskjønning av Bardufoss sentrum:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/roger-la-fram-flere-forslag-for-hvordan-man-skal-gjore-bardufoss-bade-renere-og-penere/19.22141">Roger la fram flere forslag for hvordan man skal gjøre Bardufoss både renere og penere</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 15 --><div class="nf-c-serie-wrapper"><h2 class="nf-o-frontlayout__serietittel nf-c-frontlayout__serietittel">Arctic Race of Norway</h2>	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-pad nf-c-frontlayout-vertical"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/feltet-var-mer-opptatt-av-omgivelsene-enn-syklinga/19.22116" title="– Feltet var mer opptatt av omgivelsene enn syklinga"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/d2afcbaaf1156.jpg?v=1628512426" data-src="https://nye-troms.no/bilder/web/a266f9cab59f1.jpg?v=1628516893"  data-srcset="https://nye-troms.no/bilder/web/a266f9cab59f1.jpg?v=1628516893, https://nye-troms.no/bilder/web/024e3794d2fc2.jpg?v=1628516868 2x" width="980" height="613" alt="– Feltet var mer opptatt av omgivelsene enn syklinga"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/feltet-var-mer-opptatt-av-omgivelsene-enn-syklinga/19.22116">– Feltet var mer opptatt av omgivelsene enn syklinga</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/roar-og-reidun-tok-et-dogn-i-bobilcampen/19.22119" title="Roar og Reidun tok et døgn i bobilcampen"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/0fe60b9f5c49a.jpg?v=1628509837" data-src="https://nye-troms.no/bilder/web/02f6e99dfbcf9.jpg?v=1628573271"  data-srcset="https://nye-troms.no/bilder/web/02f6e99dfbcf9.jpg?v=1628573271, https://nye-troms.no/bilder/web/ae014c07cd8a7.jpg?v=1628573272 2x" width="490" height="306" alt="Roar og Reidun tok et døgn i bobilcampen"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/roar-og-reidun-tok-et-dogn-i-bobilcampen/19.22119">Roar og Reidun tok et døgn i bobilcampen</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/walsleben-sterkest-i-arctic-race-avslutningen-eiking-nar-sammenlagtseier/19.22110" title="Walsleben sterkest i Arctic Race-avslutningen – Eiking nær sammenlagtseier"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/09e8463443835.jpg?v=1628443372" data-src="https://nye-troms.no/bilder/web/fe22acc69e887.jpg?v=1628454714"  data-srcset="https://nye-troms.no/bilder/web/fe22acc69e887.jpg?v=1628454714, https://nye-troms.no/bilder/web/b288000334e7a.jpg?v=1628454873 2x" width="490" height="306" alt="Walsleben sterkest i Arctic Race-avslutningen – Eiking nær sammenlagtseier"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/walsleben-sterkest-i-arctic-race-avslutningen-eiking-nar-sammenlagtseier/19.22110">Målselvvinneren vant ARON sammenlagt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/walsleben-sterkest-i-arctic-race-avslutningen-eiking-nar-sammenlagtseier/19.22110">Walsleben sterkest i Arctic Race-avslutningen – Eiking nær sammenlagtseier</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/disse-passer-ikke-oss/19.22106" title="– Disse passer vel ikke helt oss">	<div class="nf-o-fl-post__breakingnews">
										<div class="nf-o-fl-post__breakingnews-ringring"></div>
										<div class="nf-o-fl-post__breakingnews-ringring2"></div>
										<div class="nf-o-fl-post__breakingnews-ringring3"></div>
										<div class="nf-o-fl-post__breakingnews-circle"></div>
										<div class="nf-o-fl-post__breakingnews-text">Med stor bildeserie</div>
									</div>
				<div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/5eaeb7119683a.jpg?v=1628374195" data-src="https://nye-troms.no/bilder/web/44cf5733fb97a.jpg?v=1628481821"  data-srcset="https://nye-troms.no/bilder/web/44cf5733fb97a.jpg?v=1628481821, https://nye-troms.no/bilder/web/042f69bf5e4db.jpg?v=1628481895 2x" width="327" height="204" alt="– Disse passer vel ikke helt oss"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/disse-passer-ikke-oss/19.22106">H-statsministeren og Sp-ordføreren samstemt:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/disse-passer-ikke-oss/19.22106">– Disse passer vel ikke helt oss</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/sport/tre-positive-koronaprover-i-forbindelse-med-arctic-race-of-norway/19.22107" title="Tre positive koronaprøver i forbindelse med Arctic Race of Norway"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/0b7b596af928b.jpg?v=1628406098" data-src="https://nye-troms.no/bilder/web/4ee8b3410a724.jpg?v=1628481821"  data-srcset="https://nye-troms.no/bilder/web/4ee8b3410a724.jpg?v=1628481821, https://nye-troms.no/bilder/web/def33949a5f3b.jpg?v=1628481896 2x" width="327" height="204" alt="Tre positive koronaprøver i forbindelse med Arctic Race of Norway"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/sport/tre-positive-koronaprover-i-forbindelse-med-arctic-race-of-norway/19.22107">Tre positive koronaprøver i forbindelse med Arctic Race of Norway</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/ben-hermans-sterkest-opp-myrefjell-avslutninga/19.22105" title="Ben Hermans sterkest opp Myrefjell-avslutninga"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/f886db850b7cd.jpg?v=1628365415" data-src="https://nye-troms.no/bilder/web/dc4a9a84eea21.jpg?v=1628481821"  data-srcset="https://nye-troms.no/bilder/web/dc4a9a84eea21.jpg?v=1628481821, https://nye-troms.no/bilder/web/c6fd43e1f99f8.jpg?v=1628481896 2x" width="327" height="204" alt="Ben Hermans sterkest opp Myrefjell-avslutninga"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/ben-hermans-sterkest-opp-myrefjell-avslutninga/19.22105">Kopierte 2015-seieren:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/ben-hermans-sterkest-opp-myrefjell-avslutninga/19.22105">Ben Hermans sterkest opp Myrefjell-avslutninga</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 2 --></div>	<!-- Start Layoutblock: 3 - Layout: 1 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout nf-c-frontlayout-vertical"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/postkontor-innset-indseth/19.22133" title="Postkontor Innset/Indseth"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/108b50f2749dc.jpg?v=1628670743" data-src="https://nye-troms.no/bilder/web/a9e3273b62a02.jpg?v=1628739000"  data-srcset="https://nye-troms.no/bilder/web/a9e3273b62a02.jpg?v=1628739000, https://nye-troms.no/bilder/web/017e775bf35eb.jpg?v=1628739000 2x" width="588" height="392" alt="Postkontor Innset/Indseth"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/postkontor-innset-indseth/19.22133">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/postkontor-innset-indseth/19.22133">Kartverket mener postkontoret ved Innset/Indseth ikke kan dokumenteres – her er beviset</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/nord-norge-blir-helgas-varvinner/19.22150" title="Nord-Norge blir helgas værvinner"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/777360f1d5a79.jpg?v=1628688425" data-src="https://nye-troms.no/bilder/web/ec21bc46e6c1a.jpg?v=1628697610"  data-srcset="https://nye-troms.no/bilder/web/ec21bc46e6c1a.jpg?v=1628697610, https://nye-troms.no/bilder/web/dd359069bb9c3.jpg?v=1628697702 2x" width="392" height="245" alt="Nord-Norge blir helgas værvinner"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/nord-norge-blir-helgas-varvinner/19.22150">Nord-Norge blir helgas værvinner</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/en-person-smittet-i-balsfjord/19.22153" title="En person smittet i Balsfjord"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/848c6ff59c85d.jpg?v=1628684666" data-src="https://nye-troms.no/bilder/web/91a922a21c906.jpg?v=1628685430"  data-srcset="https://nye-troms.no/bilder/web/91a922a21c906.jpg?v=1628685430, https://nye-troms.no/bilder/web/24e1872dd6ec3.jpg?v=1628685613 2x" width="392" height="245" alt="En person smittet i Balsfjord"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/en-person-smittet-i-balsfjord/19.22153">Nytt smittetilfelle påvist i Balsfjord</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/statsforvalteren-ber-om-forklaring-fra-kommunen-etter-klage-pa-forsopling-rundt-avfallsdeponi/19.22143" title="Statsforvalteren ber om forklaring fra kommunen etter klage på forsøpling rundt avfallsdeponi"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/6049d3cb80430.jpg?v=1628679000" data-src="https://nye-troms.no/bilder/web/5e8359a620f9d.jpg?v=1628685448"  data-srcset="https://nye-troms.no/bilder/web/5e8359a620f9d.jpg?v=1628685448, https://nye-troms.no/bilder/web/d1b633870719a.jpg?v=1628693179 2x" width="490" height="306" alt="Statsforvalteren ber om forklaring fra kommunen etter klage på forsøpling rundt avfallsdeponi"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/statsforvalteren-ber-om-forklaring-fra-kommunen-etter-klage-pa-forsopling-rundt-avfallsdeponi/19.22143">Kommunen må svare om forsøpling rundt avfallsdeponi</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/boif-tapte-knepent-pa-ukjent-underlag/19.22142" title="BOIF tapte knepent på ukjent underlag">	<div class="nf-o-fl-post__breakingnews">
										<div class="nf-o-fl-post__breakingnews-ringring"></div>
										<div class="nf-o-fl-post__breakingnews-ringring2"></div>
										<div class="nf-o-fl-post__breakingnews-ringring3"></div>
										<div class="nf-o-fl-post__breakingnews-circle"></div>
										<div class="nf-o-fl-post__breakingnews-text">Med bildegalleri </div>
									</div>
				<div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/9681bcffda142.jpg?v=1628667718" data-src="https://nye-troms.no/bilder/web/cfc264f3dcb73.jpg?v=1628685402"  data-srcset="https://nye-troms.no/bilder/web/cfc264f3dcb73.jpg?v=1628685402, https://nye-troms.no/bilder/web/5b0ce21c4dd01.jpg?v=1628685614 2x" width="490" height="306" alt="BOIF tapte knepent på ukjent underlag"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/boif-tapte-knepent-pa-ukjent-underlag/19.22142">Ikke helt samspilt ennå:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/boif-tapte-knepent-pa-ukjent-underlag/19.22142">BOIF tapte knepent på ukjent underlag</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 15 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/setter-offisielle-navn-pa-riksroysene-navnesak-er-opprettet/19.22138" title="Setter offisielle navn på riksrøysene – navnesak er opprettet"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/1296ef5288c02.jpg?v=1628663618" data-src="https://nye-troms.no/bilder/web/53399d3e46502.jpg?v=1628685528"  data-srcset="https://nye-troms.no/bilder/web/53399d3e46502.jpg?v=1628685528, https://nye-troms.no/bilder/web/ed13cabb5b17f.jpg?v=1628685526 2x" width="980" height="613" alt="Setter offisielle navn på riksrøysene – navnesak er opprettet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/setter-offisielle-navn-pa-riksroysene-navnesak-er-opprettet/19.22138">Setter offisielle navn på riksrøysene – navnesak er opprettet</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/pa-nm-bare-ett-ar-etter-at-de-startet-med-orientering/19.22129" title="På NM bare ett år etter at de startet med orientering"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/3efc0b05cb20b.jpg?v=1628592598" data-src="https://nye-troms.no/bilder/web/74870e728a208.jpg?v=1628679039"  data-srcset="https://nye-troms.no/bilder/web/74870e728a208.jpg?v=1628679039, https://nye-troms.no/bilder/web/c2281b1915663.jpg?v=1628679101 2x" width="490" height="306" alt="På NM bare ett år etter at de startet med orientering"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/pa-nm-bare-ett-ar-etter-at-de-startet-med-orientering/19.22129">På NM bare ett år etter at de startet med orientering</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/kultur/klar-for-innholdsrik-kalottspelhelg/19.22122" title="Klar for innholdsrik kalottspelhelg"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/3555d2890ea1a.jpg?v=1628516061" data-src="https://nye-troms.no/bilder/web/69923bb891d1a.jpg?v=1628669479"  data-srcset="https://nye-troms.no/bilder/web/69923bb891d1a.jpg?v=1628669479, https://nye-troms.no/bilder/web/77798c69399ef.jpg?v=1628669488 2x" width="490" height="306" alt="Klar for innholdsrik kalottspelhelg"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/kultur/klar-for-innholdsrik-kalottspelhelg/19.22122">Klar for innholdsrik kalottspelhelg</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/tar-til-orde-for-a-flytte-flo-til-indre-troms/19.22127" title="Tar til orde for å flytte FLO til Indre Troms"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/fce9cbc8088f4.jpg?v=1628589787" data-src="https://nye-troms.no/bilder/web/a166abbabbbd6.jpg?v=1628622031"  data-srcset="https://nye-troms.no/bilder/web/a166abbabbbd6.jpg?v=1628622031, https://nye-troms.no/bilder/web/b0af365b90c0e.jpg?v=1628622031 2x" width="327" height="204" alt="Tar til orde for å flytte FLO til Indre Troms"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/tar-til-orde-for-a-flytte-flo-til-indre-troms/19.22127">Tar til orde for å flytte FLO til Indre Troms</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/na-far-malselv-eget-hjelpekorps/19.22130" title="Nå får Målselv eget hjelpekorps"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/251559d48c2b7.jpg?v=1628587465" data-src="https://nye-troms.no/bilder/web/174345fce471c.jpg?v=1628714171"  data-srcset="https://nye-troms.no/bilder/web/174345fce471c.jpg?v=1628714171, https://nye-troms.no/bilder/web/69bc4afd11087.jpg?v=1628714203 2x" width="327" height="204" alt="Nå får Målselv eget hjelpekorps"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/na-far-malselv-eget-hjelpekorps/19.22130">Målselv Røde Kors utvider aktiviteten:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/na-far-malselv-eget-hjelpekorps/19.22130">Nå får Målselv eget hjelpekorps</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/ber-kommunen-trekke-anbudsutlysning/19.22126" title="Ber kommunen trekke anbudsutlysning"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/0e1d12cb61958.jpg?v=1628587589" data-src="https://nye-troms.no/bilder/web/e1dab5f078667.jpg?v=1628708764"  data-srcset="https://nye-troms.no/bilder/web/e1dab5f078667.jpg?v=1628708764, https://nye-troms.no/bilder/web/db6694c3e7014.jpg?v=1628708475 2x" width="327" height="204" alt="Ber kommunen trekke anbudsutlysning"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/ber-kommunen-trekke-anbudsutlysning/19.22126">Anbudskonkurranse Mestervik skole:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/ber-kommunen-trekke-anbudsutlysning/19.22126">Ber kommunen trekke anbudsutlysning</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 15 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/ma-delta-innen-gitte-kriterier/19.22140" title="– Må delta innen gitte kriterier"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/61ed656039b3d.jpg?v=1628602252" data-src="https://nye-troms.no/bilder/web/938d740d41fa9.jpg?v=1628685430"  data-srcset="https://nye-troms.no/bilder/web/938d740d41fa9.jpg?v=1628685430, https://nye-troms.no/bilder/web/d2bce144b2e4c.jpg?v=1628685408 2x" width="980" height="613" alt="– Må delta innen gitte kriterier"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/ma-delta-innen-gitte-kriterier/19.22140">– Må delta innen gitte kriterier</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/henrik-sprudlet-og-sorget-for-seier-til-laksvatn/19.22134" title="Henrik sprudlet og sørget for seier til Laksvatn"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/49ab9b4793a3f.jpg?v=1628591184" data-src="https://nye-troms.no/bilder/web/f92aa6cbfdb47.jpg?v=1628618501"  data-srcset="https://nye-troms.no/bilder/web/f92aa6cbfdb47.jpg?v=1628618501, https://nye-troms.no/bilder/web/67d87db1a8931.jpg?v=1628618695 2x" width="490" height="306" alt="Henrik sprudlet og sørget for seier til Laksvatn"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/henrik-sprudlet-og-sorget-for-seier-til-laksvatn/19.22134">Henrik sprudlet og sørget for seier til Laksvatn</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/sport/lettet-over-tre-poeng-i-forste-kamp/19.22135" title="Lettet over tre poeng i første kamp"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/04d8b74dca784.jpg?v=1628590988" data-src="https://nye-troms.no/bilder/web/cfd3485e04de8.jpg?v=1628613012"  data-srcset="https://nye-troms.no/bilder/web/cfd3485e04de8.jpg?v=1628613012, https://nye-troms.no/bilder/web/08b62b1c637cd.jpg?v=1628613244 2x" width="490" height="306" alt="Lettet over tre poeng i første kamp"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/sport/lettet-over-tre-poeng-i-forste-kamp/19.22135">Lettet over tre poeng i første kamp</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/fra-og-med-i-dag-kan-du-begynne-a-forhandsstemme/19.22137" title="Fra og med i dag kan du begynne å forhåndsstemme"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/730827fffbc20.jpg?v=1628602886" data-src="https://nye-troms.no/bilder/web/019bfc6190ae5.jpg?v=1628693380"  data-srcset="https://nye-troms.no/bilder/web/019bfc6190ae5.jpg?v=1628693380, https://nye-troms.no/bilder/web/edf172df7f2a6.jpg?v=1628685562 2x" width="327" height="204" alt="Fra og med i dag kan du begynne å forhåndsstemme"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/fra-og-med-i-dag-kan-du-begynne-a-forhandsstemme/19.22137">Fra og med i dag kan du begynne å forhåndsstemme</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/regjeringen-varsler-opphevelse-av-koronatiltakene-i-slutten-av-september/19.22139" title="Regjeringen varsler opphevelse av koronatiltakene i slutten av september"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/c73d530414ea4.jpg?v=1628601549" data-src="https://nye-troms.no/bilder/web/088ed9140d402.jpg?v=1628685222"  data-srcset="https://nye-troms.no/bilder/web/088ed9140d402.jpg?v=1628685222, https://nye-troms.no/bilder/web/4e2d7e3243ec3.jpg?v=1628685153 2x" width="327" height="204" alt="Regjeringen varsler opphevelse av koronatiltakene i slutten av september"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/regjeringen-varsler-opphevelse-av-koronatiltakene-i-slutten-av-september/19.22139">Regjeringen varsler opphevelse av koronatiltakene i slutten av september</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/haper-a-fa-drahjelp-av-sykkelrittet/19.22124" title="Håper å få drahjelp av sykkelrittet"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/6cc62a0abc727.jpg?v=1628519138" data-src="https://nye-troms.no/bilder/web/439d4e8f9fd46.jpg?v=1628679080"  data-srcset="https://nye-troms.no/bilder/web/439d4e8f9fd46.jpg?v=1628679080, https://nye-troms.no/bilder/web/b4681d85a1509.jpg?v=1628679625 2x" width="327" height="204" alt="Håper å få drahjelp av sykkelrittet"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/haper-a-fa-drahjelp-av-sykkelrittet/19.22124">NAV håper å få drahjelp av sykkelrittet</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Nye Troms</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text--strong">Nye Troms</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text"><strong class="nf-o-text--strong">Orgnr:</strong> 926 183 273</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Kontakt:</strong><br/>
Tipstelefon: 778 31 333<br/>
Sentralbord: 778 37 900<br/>
Annonse: 778 37 902<p class="nf-o-text"><strong class="nf-o-text--strong">Redaksjonen:</strong> <a class="nf-o-link" href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a><br/>
<strong class="nf-o-text--strong">Annonseavdelinga:</strong> <a class="nf-o-link" href="mailto:annonse@nye-troms.no">annonse@nye-troms.no</a><br/>
<strong class="nf-o-text--strong">Leserbrev:</strong> <a class="nf-o-link" href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a> <br/>
<strong class="nf-o-text--strong">Sporten:</strong> <a class="nf-o-link" href="mailto:sporten@nye-troms.no">sporten@nye-troms.no</a></p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&oslash;r:</strong><br/><a class="nf-o-link" class="nf-o-link" href="mailto:trond@nye-troms.no">Trond H. Bendiktsen</a><br/>Tlf: 778 37 916</p><p class="nf-o-text"><strong class="nf-o-text-strong">Daglig leder:</strong><br/><a class="nf-o-link" class="nf-o-link" href="mailto:gry@nye-troms.no">Gry Thorsteinsen</a><br/>Tlf: 778 37 910</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br/>Nye Troms<br/>Boks 44<br/>9329 Moen</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://nye-troms.no/filarkiv/system/footerlogo_NR_ansvarsmerke_svart_50px.png" alt="Avislogo"></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://nye-troms.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
          <h3 class="nf-o-title3">Tredjepartsaktører</h3>

                        <p class="nf-o-text">Her finner du informasjon om våre samarbeidspartnere:</p>

                        <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                        <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
            	<h5 class="nf-o-title5">Google</h5>

                            <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                            <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                                <p class="nf-o-text">Nye Troms benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link" href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link" href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Mer informasjon: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites" target="_blank">https://policies.google.com/technologies/partner-sites</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Administrer innstillinger: <a class="nf-o-link" href="https://myaccount.google.com" target="_blank">https://myaccount.google.com</a></p>	</div></div>	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://nye-troms.no/minside/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://nye-troms.no/src/js/jquery.cycle.all.js"></script>	<script src="https://nye-troms.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "22159",
						ajaxNocachePath = "https://nye-troms.no/src/nocache/ajax",
						ajaxPath = "https://nye-troms.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://nye-troms.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://nye-troms.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://nye-troms.no/src/js/js.cookie.js"></script>	<script src="https://nye-troms.no/src/js/newsflow.js?ver=1624885860"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://nye-troms.no/src/js/jQCloud/jqcloud.js?ver=1624885860"></script>	<script src="https://nye-troms.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    