<!DOCTYPE html>
		<html lang="no">
		<head>
			<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
			<meta name="generator" content="NewsFlow by Thin AS (newsflow.no)">
			<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />
	<meta name="google-site-verification" content="Gh6q6l7nG1EJV5VKqqdeWMYAqO7MtCTBooBxSTtlK3U" /><meta name="referrer" content="origin-when-cross-origin"><meta name="robots" content="index, follow, noarchive"><meta name="googlebot" content="index, follow, noarchive, max-image-preview:large"><link rel="alternate" hreflang="no" href="https://nye-troms.no/ytringer/ditt-bidrag-nytter/19.20277" /><link rel="alternate" hreflang="no" href="https://nye-troms.no/ditt-bidrag-nytter/19.20277" /><link href="//fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"><link href="//fonts.googleapis.com/css2?family=Barlow:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;1,300;1,400;1,700&display=swap" rel="stylesheet"/>	<link rel="alternate" type="application/atom+xml" title="Nye Troms" href="https://nye-troms.no/atom.xml">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Nyheter" href="https://nye-troms.no/atom.xml?KatID=1">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Sport" href="https://nye-troms.no/atom.xml?KatID=2">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Kultur" href="https://nye-troms.no/atom.xml?KatID=3">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Forsvar" href="https://nye-troms.no/atom.xml?KatID=5">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Leder" href="https://nye-troms.no/atom.xml?KatID=6">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Reportasje" href="https://nye-troms.no/atom.xml?KatID=7">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bil og motor" href="https://nye-troms.no/atom.xml?KatID=8">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Ytringer" href="https://nye-troms.no/atom.xml?KatID=9">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Fotominner" href="https://nye-troms.no/atom.xml?KatID=10">
			<link rel="alternate" type="application/atom+xml" title="Nye Troms - Bygg og bo" href="https://nye-troms.no/atom.xml?KatID=11">
				<script src="https://nye-troms.no/src/js/jquery-1.12.4.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery-ui/jquery-ui.min.js"></script>
                <script src="https://nye-troms.no/src/js/jquery.easing.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.ui.touch-punch.min.js"></script>
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.5/jquery.mobile-events.js"></script>

                <script src="https://nye-troms.no/src/js/moment/moment.min.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/vendor/jquery.hammer.js"></script>
                <script src="https://nye-troms.no/src/js/calentim/build/js/calentim.min.js"></script>
				<script src="https://nye-troms.no/src/js/jquery.textareaCounter.plugin.js"></script>
				<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.3/tiny-slider.css">
	<script src="https://nye-troms.no/src/js/lazysizes/lazysizes.min.js" async></script><link href="https://nye-troms.no/src/style.php?ver=1616969615&sveip=" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://nye-troms.no/src/js/calentim/build/css/calentim.min.css">
			<link rel="shortcut icon" href="https://nye-troms.no/src/sites/nye-troms.no/img/favicon.ico" type="image/x-icon">
			<link rel="icon" sizes="192x192" href="https://nye-troms.no/src/icongen.php?type=pngicon&size=192" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://nye-troms.no/src/icongen.php?type=apple&size=180">
			<link rel="apple-touch-icon" sizes="167x167" href="https://nye-troms.no/src/icongen.php?type=apple&size=167">
			<link rel="apple-touch-icon" sizes="152x152" href="https://nye-troms.no/src/icongen.php?type=apple&size=152">
			<link rel="apple-touch-icon" sizes="144x144" href="https://nye-troms.no/src/icongen.php?type=apple&size=144">
			<link rel="apple-touch-icon" sizes="120x120" href="https://nye-troms.no/src/icongen.php?type=apple&size=120">
			<link rel="apple-touch-icon" sizes="114x114" href="https://nye-troms.no/src/icongen.php?type=apple&size=114">
			<link rel="apple-touch-icon" sizes="72x72" href="https://nye-troms.no/src/icongen.php?type=apple&size=72">
			<link rel="apple-touch-icon" href="https://nye-troms.no/src/icongen.php?type=apple&size=57">

		<meta property="fb:app_id" content="632489456790452">	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">
				<meta name="apple-mobile-web-app-title" content="Nye Troms">
		<meta property="og:site_name" content="Nye Troms">	<meta name="application-name" content="Nye Troms">	<meta property="og:type" content="article">	<meta property="og:datePublished" content="2021-04-03T20:00:00+02:00">	<meta property="article:published_time" content="2021-04-03T20:00:00+02:00">	<meta property="article:section" content="Ytringer">	<meta property="article:tag" content="Krafttak mot kreft">	<meta property="article:tag" content="Kreftforeningen"><link rel="canonical" href="https://nye-troms.no/ditt-bidrag-nytter/19.20277">			<meta property="og:description" content="Koronapandemien ble et hinder for Kreftforeningens årlige innsamling, Krafttak mot kreft, men stoppet ikke engasjementet for kreftformene få overlever. Vi er utrolig imponert over kreativiteten og engasjementet som har blitt vist av russen ved Bardufoss VGS og Nordkjosbotn VGS. ">
						<meta property="og:title" content="En stor takk fra Kreftforeningen: Ditt bidrag nytter!">
						<meta property="og:url" content="https://nye-troms.no/ditt-bidrag-nytter/19.20277">
						<meta property="og:locale" content="nb_NO">
						<meta property="og:site_name" content="AS Nye Troms">
			<meta property="og:image" content="https://nye-troms.no/bilder/web/ae7b91594b0be.jpg?v=1617472904">		<meta property="og:image:width" content="1600">		<meta property="og:image:height" content="1067">		<meta property="og:image:type" content="image/jpeg">			<meta name="twitter:url" content="https://nye-troms.no/ditt-bidrag-nytter/19.20277">
						<meta name="twitter:title" content="En stor takk fra Kreftforeningen: Ditt bidrag nytter!">
						<meta name="twitter:description" content="Koronapandemien ble et hinder for Kreftforeningens årlige innsamling, Krafttak mot kreft, men stoppet ikke engasjementet for kreftformene få overlever. Vi er utrolig imponert over&nbsp;...">
			<meta name="twitter:card" content="summary_large_image">		<meta name="twitter:image" content="https://nye-troms.no/bilder/web/ae7b91594b0be.jpg?v=1617472904">		<title>En stor takk fra Kreftforeningen: Ditt bidrag nytter!</title>
					<meta name="title" content="En stor takk fra Kreftforeningen: Ditt bidrag nytter!">
					<meta name="description" content="Koronapandemien ble et hinder for Kreftforeningens årlige innsamling, Krafttak mot kreft, men stoppet ikke engasjementet for kreftformene få overlever. Vi er utrolig imponert over kreativiteten og engasjementet som har blitt vist av russen ved Bardufoss VGS og Nordkjosbotn VGS. ">
					<meta name="author" content="Brage Larsen Sollund">
	<meta name="twitter:dnt" content="on">
		</head>
		<body itemprop="" itemtype="http://schema.org/WebPage" class=" nf-t-artikkel">	<header class="nf-c-toppstripe">
					<div class="nf-c-toppstripe-content">
						<div class="nf-c-toppstripe-content-sub">
							<h1 class="nf-c-header-logo"><a class="nf-c-header-logo__link" href="/"><img class="nf-c-header-logo__img" src="https://nye-troms.no/filarkiv/system/headerlogo_NTlogo_hvit.svg" alt="AS Nye Troms"></a></h1>
							<div class="nf-c-header-items">
								<a class="nf-c-headeritems__link nf-c-topmenu__open nf-js-topmenu__open" href="javascript:;"><i class="fas fa-bars nf-c-menuicon"></i><span class="nf-c-topmenu__linktxt">MENY</span></a>		<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=minside&NyhetID=20277" title="Logg inn"><i class="fas fa-user"></i><span class="nf-c-topmenu__linktxt">LOGG INN</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=abonnement&NyhetID=20277" title="Bli abonnent"><i class="fas fa-plus-circle"></i><span class="nf-c-topmenu__linktxt">BLI ABONNENT</span></a>	<a class="nf-c-headeritems__link" href="https://nye-troms.no/switch.php?to=eavis" title="Les eavis"><i class="fas fa-newspaper"></i><span class="nf-c-topmenu__linktxt">E-AVIS</span></a>				</div>
						</div>			<div class="nf-c-headercats">
							<ul class="nf-c-headercats__cats">
								<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-headercats__item"><a class="nf-c-headercats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>
						</div>
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form>		</div>
				</header>
		<div class="nf-c-wrapper">
			<div class="nf-c-wrapper-left-left">
				
			</div>
			<div class="nf-c-wrapper-left">
				<div class="nf-c-wrapper-left-container">
		<nav class="nf-c-topmenu__nav nf-js-topmenu__nav">
					<div class="nf-c-topmenu__nav-container">
						
						<form action="/search" method="get" class="nf-c-forsidesok">
							<input type="search" placeholder="SØK" name="sokestreng" size="20" class="nf-c-forsidesok__textinput" value="">
							<input type="hidden" name="page" value="vis_nyhet">
							<input type="hidden" name="sub" value="">
							<input type="hidden" name="do" value="sok">
							<input type="submit" value="Søk" class="nf-c-forsidesok__submit">
						</form><ul class="nf-c-dropdown-menu"><!--1 -->	<li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/tjenester/31.0"><i class="fas fa-cabinet-filing"></i> Arkiv<span class="nf-c-dropdown-menu__item--with-children"></span></a>
							<ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub">
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/redmeldinger/33.0"><i class="fas fa-newspaper"></i> Avisen informerer</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/notiser/33.0"><i class="fas fa-sticky-note"></i> Notiser</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/filmklipp/33.0"><i class="fas fa-video"></i> Lyd og video</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galleri/33.0"><i class="fas fa-images"></i> Bildegallerier</a></li>
								<li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/galluper/33.0"><i class="fas fa-poll"></i> Galluper</a></li>
								
							</ul>
						</li>
		<!--2 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/annonser">Annonsering<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/bedrift">Bedrift</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/privat">Privat</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/annonser/gratulasjoner">Gratulasjoner</a></li></ul><!--3 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/switch.php?to=minside">Abonnement</a></li><!--4 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/buyandread">E-avis</a></li></ul><ul class="nf-c-dropdown-menu"><!--5 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/avisen">Nye Troms<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/avisen/historikk">Historikk</a></li></ul><!--6 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link nf-js-dropdown-menu__link" href="https://nye-troms.no/minside/kundeservice">Leser- og kundeservice<span class="nf-c-dropdown-menu__item--with-children"></span></a><ul class="nf-c-dropdown-menu-sub nf-js-dropdown-menu-sub"><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/tips">Tips</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/leserbrev">Leserbrev</a></li><li class="nf-c-dropdown-menu-sub__item"><a class="nf-c-dropdown-menu-sub__link" href="https://nye-troms.no/minside/kundeservice/ansatte">Ansatte</a></li></ul><!--7 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/dodsannonser">Dødsannonser</a></li><!--8 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/vaeret">Været</a></li></ul><ul class="nf-c-dropdown-menu"><!--9 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/kontakt">Kontakt oss</a></li><!--10 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="https://nye-troms.no/minside/smsmelding">SMS-meldinger</a></li><!--11 --><li class="nf-c-dropdown-menu__item nf-js-dropdown-menu__item"><a class="nf-c-dropdown-menu__link" href="/">Forsiden</a></li></ul><div class="nf-c-topmenu__extra">
						<ul class="nf-c-newscats">
								<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="/">Siste nytt</a></li>
	<li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/nyheter/29.1">Nyheter</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/sport/29.2">Sport</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/kultur/29.3">Kultur</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/leder/29.6">Leder</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/ytringer/29.9">Ytringer</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/reportasje/29.7">Reportasje</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bil-og-motor/29.8">Bil og motor</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/bygg-og-bo/29.11">Bygg og bo</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/forsvar/29.5">Forsvar</a></li><li class="nf-c-newscats__item"><a class="nf-c-newscats__link" href="https://nye-troms.no/fotominner/29.10">Fotominner</a></li>				</ul>
						</div>
						<div class="nf-c-topmenu">	<div class="nf-c-header-tips">
												<p class="nf-c-header-tips__item nf-c-header-tips__item--title">Tips oss:</p><p class="nf-c-header-tips__item nf-c-header-tips__item--tlf"><i class="fas fa-mobile-alt"></i> 77 83 13 33</p><p class="nf-c-header-tips__item nf-c-header-tips__item--email"><i class="fas fa-envelope"></i> <a class="nf-c-header-tips__link" href="mailto:redaksjon@nye-troms.no">E-post</a></p>	</div>				<ul class="nf-c-header-social">
								<li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--rss" href="https://nye-troms.no/atom.xml" title="Abonner på nyhetsoppdateringer"><i class="fas fa-rss-square fa-lg"></i><span class="nf-u-hidden">RSS</span></a></li><li class="nf-c-header-social__item"><a class="nf-c-header-social__link nf-c-header-social__link--facebook" href="https://www.facebook.com/pages/Nye-Troms/387693224636699?fref=ts" target="_blank" title="Besøk vår Facebook-side"><i class="fab fa-facebook-square fa-lg"></i><span class="nf-u-hidden">Facebook</span></a></li>				</ul>
						</div>
		<div class="nf-c-weather nf-js-weather">
											<div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 02:00-06:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">1&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/bardufoss/StedsIndeks/0/01.1.0" title="Værmelding for perioden kl 02:00-06:00: Skyet">BARDUFOSS</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/47.png" alt="Værmelding for perioden kl 03:00-06:00: Lett sludd" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">2&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/setermoen/StedsIndeks/1/01.1.0" title="Værmelding for perioden kl 03:00-06:00: Lett sludd">SETERMOEN</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/04.png" alt="Værmelding for perioden kl 03:00-06:00: Skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">1&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/storsteinnes/StedsIndeks/2/01.1.0" title="Værmelding for perioden kl 03:00-06:00: Skyet">STORSTEINN...</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/47.png" alt="Værmelding for perioden kl 22:00-00:00: Lett sludd" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">2&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/overbygd/StedsIndeks/3/01.1.0" title="Værmelding for perioden kl 22:00-00:00: Lett sludd">ØVERBYGD</a></p>
					</div><div class="nf-c-weather__data nf-js-weather__data">	<img class="nf-c-weather__img" src="/src/pix/yr/sym/b38/03d.png" alt="Værmelding for perioden kl 19:00-00:00: Delvis skyet" />
							<p class="nf-c-weather__temp nf-c-weather__temp--warm">2&deg;C</p>
							<p class="nf-c-weather__sted"><a class="nf-c-weather__link" href="https://nye-troms.no/minside/vaeret/mestervik/StedsIndeks/4/01.1.0" title="Værmelding for perioden kl 19:00-00:00: Delvis skyet">MESTERVIK</a></p>
					</div>
										</div>
									</div>
				</nav>
			<main itemscope itemtype="http://schema.org/NewsArticle" class="nf-c-main">			<section class="nf-s-artikkel"><!-- Nyhetsinnhold --><div id="articleContent">	<script type="application/ld+json">
				{
					"@context": "https://schema.org",
					"@type": "NewsArticle",
					"mainEntityOfPage": {
						"@type": "WebPage",
						"@id": "https://nye-troms.no/index.php?page=vis_nyhet&NyhetID=20277"
					},
					"headline": "En stor takk fra Kreftforeningen: Ditt bidrag nytter!",
					"image": [
						"https://nye-troms.no/bilder/web/eb511ff4ad2f3.jpg?v=1617472904"
					],
					"datePublished": "2021-04-03T20:00:00+02:00",
					
					"author": [
						{
							"@type": "Person",
							"name": "Brage Larsen Sollund"
						}		],
					"publisher": {
						"@type": "Organization",
						"name": "AS Nye Troms",
						"logo": {
							"@type": "ImageObject",
							"url": ""
						}
					},
					"description": "Koronapandemien ble et hinder for Kreftforeningens &aring;rlige innsamling, Krafttak mot kreft, men stoppet ikke engasjementet for kreftformene f&aring; overlever. Vi er utrolig imponert over kreativiteten og engasjementet som har blitt vist av russen ved Bardufoss VGS og Nordkjosbotn VGS.&nbsp;",
					"isAccessibleForFree": "False",
					"hasPart": {
						"@type": "WebPageElement",
						"isAccessibleForFree": "False",
						"cssSelector": ".nf-s-artikkel-paywalled"
					}
				}
				</script>
	<link itemprop="mainEntityOfPage" href="/index.php?page=vis_nyhet&NyhetID=20277">	<div class="nf-o-print-title">Nye Troms</div><div class="nf-c-artikkel-content">	<div class="nf-c-sectionheader"><img class="nf-c-sectionheader__img" src="https://nye-troms.no/bilder/web/5e93e5097200b.jpg?v=1617448568" width="980" height="50" ><div class="nf-c-sectionheader__text nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Signerte ytringer kan sendes på e-post til <a class="nf-o-link" href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a></strong></p></div></div><h2 class="nf-c-artikkel__stikktittel" itemprop="alternativeHeadline">En stor takk fra Kreftforeningen:</h2><h2 class="nf-c-artikkel__tittel" itemprop="name headline">Ditt bidrag nytter!</h2><div class="nf-c-artikkel__mainimg-container" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="nf-c-artikkel__imglink" data-fancybox="nyhetbilder" data-caption="MANGE I SNØEN: Bardufossrussen fikk mange medelever til å ta utfordringa, da de i midten av mars arrangerte snøbading til inntekt for Kreftforeningen. Foto: Kari Anne Skoglund" href="https://nye-troms.no/bilder/web/16baa82baeead.jpg?v=1617472895" title="MANGE I SNØEN: Bardufossrussen fikk mange medelever til å ta utfordringa, da de i midten av mars arrangerte snøbading til inntekt for Kreftforeningen. Foto: Kari Anne Skoglund"><div class="nf-c-artikkel__imgzoom"><i class="fas fa-search"></i></div><img class="nf-c-artikkel__mainimg nf-c-artikkel__subimg--strekramme webfeedsFeaturedVisual lazyload" itemprop="url" data-sizes="auto" data-src="https://nye-troms.no/bilder/web/eb511ff4ad2f3.jpg?v=1617472904" width="980" height="653"  data-srcset="https://nye-troms.no/bilder/web/eb511ff4ad2f3.jpg?v=1617472904, https://nye-troms.no/bilder/web/32f63e9537521.jpg?v=1617472895 2x" alt="MANGE I SNØEN: Bardufossrussen fikk mange medelever til å ta utfordringa, da de i midten av mars arrangerte snøbading til inntekt for Kreftforeningen. Foto: Kari Anne Skoglund"></a><p class="nf-c-artikkel__imgtext"><strong class="nf-o-text--strong">MANGE I SNØEN:</strong> Bardufossrussen fikk mange medelever til å ta utfordringa, da de i midten av mars arrangerte snøbading til inntekt for Kreftforeningen. Foto: Kari Anne Skoglund</p></div><p class="nf-c-artikkel__ingress nf-c-artikkel__ingress--fullwidth" itemprop="description">Koronapandemien ble et hinder for Kreftforeningens årlige innsamling, Krafttak mot kreft, men stoppet ikke engasjementet for kreftformene få overlever. Vi er utrolig imponert over kreativiteten og engasjementet som har blitt vist av russen ved Bardufoss VGS og Nordkjosbotn VGS. </p><div style="display: none;">
			<div class="nf-c-artikkel-byline"><div class="nf-c-artikkel-byline-container"><div class="nf-c-artikkel-byline-textcontainer">
							<p class="nf-c-artikkel-byline__forfatter"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Brage Larsen Sollund</span></span></p><p class="nf-c-artikkel-byline__rolle">Distriktssjef i Kreftforeningen</p></div></div>
			</div>
		<div style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="">
						<img src="" alt="Nye Troms">
					</div>
					<span itemprop="name">AS Nye Troms</span>
				</div>
	<p class="nf-c-artikkel__dato">Publisert: <span content="2021-04-03T20:00:00+02:00" itemprop="datePublished">03.04.2021 kl 20:00</span></p></div></div><div class="nf-c-landingpage">		<h2 class="nf-c-salgsplakater__tittel nf-u-error">Kjære leser,<br>ønsker du tilgang til<br>alt innhold på vår nettside?</h2><p class="nf-c-salgsplakater__text"><a class="nf-o-button" href="/switch.php?to=minside&NyhetID=20277">Logg inn</a></p><p class="nf-c-salgsplakater__text"><i class="fas fa-external-link"></i> Dersom du tidligere har hatt abonnement hos oss, så kan du <a class="nf-u-underline" href="https://aboportal.nye-troms.no/reaktiverabo" target="_blank">re-aktivere det her</a></p>	<div class="nf-c-salgsplakater-fancy">
						<h2 class="nf-c-salgsplakater-fancy__tittel">Velg abonnement</h2>

						<div class="nf-c-spfancy-content nf-c-spfancy-content--default-top">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</div>

						<ul class="nf-c-spfancy-list">
		<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="5">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">5 uker for 55 kroner</h2>
							<p class="nf-c-spfancy__desc">Første 5 uker digital tilgang for 55 kroner!</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">55,-</h2>
									<p class="nf-c-spfancy__duration">for 5 uker</p><p class="nf-c-spfancy__campaign">KAMPANJE</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid5">
							<div class="nf-s-usercontent"><p class="nf-o-text">Abonnementet gir deg full tilgang til alle saker på nye-troms.no, samt eAvis kl 21.00 kvelden før utgivelse.<p class="nf-o-text">Fornyes automatisk til kr 190,- pr. måned.<br/>
Ingen bindingstid.<p class="nf-o-text">Gjelder nye abonnenter.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=5&NyhetID=20277">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="1">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital måned</h2>
							<p class="nf-c-spfancy__desc">1 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">190,-</h2>
									<p class="nf-c-spfancy__duration">for 1 måned</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid1">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 190,- for 1 måned<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort<p class="nf-o-text"><strong class="nf-o-text--strong">NB</strong>: Ny pris fra 01.01.2020: 190,- pr. måned.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=1&NyhetID=20277">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="3">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Digital kvartal</h2>
							<p class="nf-c-spfancy__desc">3 mnd digital tilgang</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">570,-</h2>
									<p class="nf-c-spfancy__duration">for 3 måneder</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid3">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis og e-avis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 570,- for 3 måneder<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort<p class="nf-o-text"><strong class="nf-o-text--strong">NB</strong>: Ny pris fra 01.01.2020: 570,- for 3 måneder</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=3&NyhetID=20277">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
			<li class="nf-c-spfancy-list__item nf-js-spfancy-list__item" data-prodid="2">
						<div class="nf-c-spfancy-prodinfo">
							<h2 class="nf-c-spfancy__prodtittel">Komplett helår</h2>
							<p class="nf-c-spfancy__desc">Papirutgaven og elektronisk tilgang i 12 mnd</p>
						</div>
				<div class="nf-c-spfancy-prodprice">
								<div class="nf-c-spfancy-prodprice__content">
									<h2 class="nf-c-spfancy__price">2710,-</h2>
									<p class="nf-c-spfancy__duration">for 1 år</p>		</div>
							</div>
						<div class="nf-c-spfancy-arrow"><i class="fas fa-caret-right"></i></div>
					</li>
				<li class="nf-c-spfancy-content nf-c-spfancy-content--prodid2">
							<div class="nf-s-usercontent"><p class="nf-o-text"><strong class="nf-o-text--strong">Pakken inneholder:</strong><br/>
• Tilgang til nettavis, e-avis og papiravis<br/>
• Alt vårt digitale innhold<p class="nf-o-text"><strong class="nf-o-text--strong">Du betaler:</strong><br/>
• Kr 2710,- for 12 mnd<br/>
• Fornyes automatisk<p class="nf-o-text"><strong class="nf-o-text--strong">Betalingsmåte:</strong><br/>
• Kredittkort<p class="nf-o-text"><strong class="nf-o-text--strong">NB</strong>: Ny pris fra 01.01.2020: 2710,- for 12 mnd.</p></div>
							<div class="nf-u-divider"></div>
							<p class="nf-o-text nf-u-clear-left"><i class="fas fa-angle-right"></i> Les våre <a class="nf-u-underline" data-fancybox data-src="#Betingelser" href="javascript:;">betingelser</a></p>
							<a class="nf-o-button nf-c-spfancy__button" href="https://nye-troms.no/src/nocache/infopress_handler.php?action=purchase&ProduktID=2&NyhetID=20277">KJØP</a></p>
							<img class="nf-c-spfancy_cardimg" src="/src/pix/no_mc-visa-jcb-cup-amexjpg.jpg">
						</li>
					<li class="nf-c-spfancy-content nf-c-spfancy-content--default">
							<p>Velg et abonnement for å se mer informasjon.</p>
						</li>
					</ul>
				</div>

				<!-- Modal -->
				<div id="Betingelser" class="nf-o-popupcontent" style="display: none;">
					<h3 class="nf-o-title3">Betingelser</h3>
					<p class="nf-o-text">N&aring;r du abonnerer p&aring; Nye Troms, kan du og din husstand lese avisa b&aring;de p&aring; papir og digitalt p&aring; PC, mobil og nettbrett. Som abonnent f&aring;r du ogs&aring; tilgang til e-avisa (papiravisa i elektronisk format).<br/>
Papirutgaven f&aring;r du hver tirsdag, torsdag og fredag. De lokale nyhetene v&aring;re er alltid tilgjengelige p&aring; PC, mobil og nettbrett.<br/>
Abonnementet l&oslash;per til det blir sagt opp. Vi stopper ditt abonnement dersom du ikke betaler.<br/>
Vi &oslash;nsker en bred og engasjert debatt fra dere lesere, og du kan ytre deg om det meste. Likevel har vi noen retningslinjer du m&aring; f&oslash;lge:<p class="nf-o-text">Vis folkeskikk n&aring;r du kommenterer en sak eller ytrer deg i diskusjonforumet v&aring;rt.<br/>
Unng&aring; usaklige personkarakteristikker og banneord. Hold deg til saken.<br/>
Vi aksepterer ikke meninger som: oppleves trakasserende, krenker privatlivets fred, strider mot norsk lov, lenker til ulovlig tekst og materiale, eller som usaklig omtaler personer og grupper p&aring; bakgrunn av utseende, rase eller kj&oslash;nn.<br/>
Kontakt oss dersom du mener det foreligger brudd p&aring; v&aring;re retningslinjer<br/>
Nye Troms forbeholder seg retten til &aring; redigere eller slette kommentarer dersom de strider mot retningslinjene v&aring;re. Brukere som gjentatte ganger bryter v&aring;re retningslinjer, kan bli utestengt.<p class="nf-o-text">PERSONVERNREGLER:1. juli 2018 tr&aring;dte kravene for EUs nye personvernregler (GDPR) i kraft i Norge. Hos oss har vi lagret den informasjonen om deg som vi mener er n&oslash;dvendig for at vi skal f&aring; papiravisen frem til deg, gi deg adgang til nettavisen og/eller kundeportalen v&aring;r, sende deg nyhetsvarsel p&aring; sms eller epost, skreddersy brukervennlig innhold, sende deg faktura, og gi deg aktuelle tilbud fra oss eller v&aring;re samarbeidspartnere.<br/>
Vi har derfor registrert f&oslash;lgende opplysninger:Navn p&aring; kunden, gate- og postadresse, epost, telefonnummer og hvilket abonnement du har.<br/>
Disse opplysningene tar vi godt vare p&aring; s&aring; lenge du er kunde, og i rimelig tid etter at kundeforholdet til oss evt. er avsluttet.<br/>
Dersom du har sp&oslash;rsm&aring;l om de opplysningene vi har om deg, kan du sende en epost til administrasjon@nye-troms.no eller ringe oss p&aring; telefon 77 83 79 00.<br/>
Som innlogget bruker kan du se og laste ned alle relevante lagrede data om deg selv.Dette gj&oslash;r du i &laquo;Min profil&raquo;.<br/>
Vi benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan p&aring;virke Google sin bruk av personopplysninger p&aring;: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du ogs&aring; mulighet til &aring; endre personlige annonseinnstillinger p&aring;: <a class="nf-o-link" href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><br/>
Du har ogs&aring; mulighet til &aring; p&aring;virke bruken av cookies i eksterne annonsenettverk ved &aring; endre innstillinger p&aring; <a class="nf-o-link" href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p>
				</div>
			<div id="mikrobetaling" class="nf-c-mikrobetaling">
					<h2 class="nf-c-mikrobetaling__tittel">Kjøp tilgang med SMS!</h2>

					<div class="nf-c-mikrobetaling-content">
				<ul class="nf-c-mikrobetaling__list"><li class="nf-c-mikrobetaling__item">Tilgang alle artikler i <strong>24 timer</strong> (kr. 35,-): Send <span class="nf-c-mikrobetaling__code"><a class="nf-u-underline" href="sms:2377;?&body=NFABB%20NYE%20ALLE" rel="nofollow" title="Klikk for å opprette ferdig SMS automatisk hvis enheten støtter det">NFABB&nbsp;NYE</a></span> til <span class="nf-c-mikrobetaling__code">2377</span></li>			</ul>

						<p class="nf-c-mikrobetaling__text">NB: Tjenesten virker bare med norske mobilnumre og forutsetter at mobilabonnementet ikke er sperret for kjøp av innholdstjenester.</p>

						<form action="https://nye-troms.no/minside/index.php?url=%2Findex.php%3Fpage%3Dvis_nyhet%26NyhetID%3D20277" method="post" class="nf-o-form nf-c-mikrobetaling-form">
							<h3 class="nf-c-mikrobetaling-form__tittel">Tast inn koden du mottar på SMS:</h3>
							<input type="text" class="nf-o-form__input nf-c-mikrobetaling-form__input" name="sms_access_code" maxlength="4"  value="">
							<input type="submit" class="nf-o-form-submit" value="SEND">
							<input type="hidden" name="NyhetID" value="20277">
						</form>

					<ul class="nf-c-mikrobetaling__list nf-c-mikrobetaling__list--vilkaar">
		<li class="nf-c-mikrobetaling__item">Eavis er ikke inkludert! Tjenesten gjelder kun nettavisen. Ønsker du å lese e-avisen kan du tegne ett abonnement eller velge dagspass.</li>			<li class="nf-c-mikrobetaling__item">Dette er en engangsbetaling. Du vil ikke bli belastet flere ganger.</li>
						<li class="nf-c-mikrobetaling__item">Kodens gyldighet regnes fra du tar den i bruk første gang.</li>
						<li class="nf-c-mikrobetaling__item">Koden kan bare brukes 10 ganger, men kan brukes på flere enheter til den utløper.</li>
						<li class="nf-c-mikrobetaling__item">Koden er personlig og skal ikke deles med andre.</li>
						<li class="nf-c-mikrobetaling__item">Nye Troms forbeholder seg retten til å lagre mobilnummer til internt bruk og markedsføringsformål. Denne informasjonen vil aldri bli delt med tredjepart.</li>
					</ul>
				</div>
				</div>
		</div><div class="nf-c-landingspage-newslist">	<!-- Start Layoutblock: 1 - Layout: 1 -->	<div class="nf-s-frontlayout-block-1 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/lottomillioner-til-bardu-og-malselv/19.20357" title="Lottomillioner til Bardu og Målselv"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/da3adccd88da6.jpg?v=1617476436" data-src="https://nye-troms.no/bilder/web/da3adccd88da6.jpg?v=1617476436"  width="588" height="368" alt="Lottomillioner til Bardu og Målselv"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/lottomillioner-til-bardu-og-malselv/19.20357">Lottomillioner til Bardu og Målselv</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/utbrudd-av-covid-19-i-setermoen-leir/19.20356" title="16 tilfeller av covid-19 knyttet til Setermoen leir"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/4b4eeed5f6488.jpg?v=1617468015" data-src="https://nye-troms.no/bilder/web/4b4eeed5f6488.jpg?v=1617468015"  width="392" height="245" alt="16 tilfeller av covid-19 knyttet til Setermoen leir"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/utbrudd-av-covid-19-i-setermoen-leir/19.20356">16 tilfeller av covid-19 knyttet til Setermoen leir</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/malselvbrua-er-en-av-100-som-skal-inspiseres-til-sommeren/19.20349" title="Målselvbrua er en av 100 som skal inspiseres til sommeren"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/0615756a98ec7.jpg?v=1617476407" data-src="https://nye-troms.no/bilder/web/0615756a98ec7.jpg?v=1617476407"  data-srcset="https://nye-troms.no/bilder/web/0615756a98ec7.jpg?v=1617476407, https://nye-troms.no/bilder/web/241bbaa72a668.jpg?v=1617476421 2x" width="392" height="245" alt="Målselvbrua er en av 100 som skal inspiseres til sommeren"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/malselvbrua-er-en-av-100-som-skal-inspiseres-til-sommeren/19.20349">Målselvbrua er en av 100 som skal inspiseres til sommeren</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/ditt-bidrag-nytter/19.20277" title="Ditt bidrag nytter!"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/dc9396a6558b9.jpg?v=1617476401" data-src="https://nye-troms.no/bilder/web/dc9396a6558b9.jpg?v=1617476401"  data-srcset="https://nye-troms.no/bilder/web/dc9396a6558b9.jpg?v=1617476401, https://nye-troms.no/bilder/web/123a9269fb3b3.jpg?v=1617476401 2x" width="490" height="306" alt="Ditt bidrag nytter!"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/ditt-bidrag-nytter/19.20277">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/ditt-bidrag-nytter/19.20277">Ditt bidrag nytter!</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/deler-ut-365-000-kroner-til-lokale-bardu-bedrifter-rammet-av-korona-tiltak/19.20315" title="Deler ut 365.000 kroner til lokale Bardu-bedrifter rammet av korona-tiltak"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/28fc6ab24f30a.jpg?v=1617472815" data-src="https://nye-troms.no/bilder/web/28fc6ab24f30a.jpg?v=1617472815"  data-srcset="https://nye-troms.no/bilder/web/28fc6ab24f30a.jpg?v=1617472815, https://nye-troms.no/bilder/web/3117a40dd0ba8.jpg?v=1617472940 2x" width="490" height="306" alt="Deler ut 365.000 kroner til lokale Bardu-bedrifter rammet av korona-tiltak"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/deler-ut-365-000-kroner-til-lokale-bardu-bedrifter-rammet-av-korona-tiltak/19.20315">Deler ut 365.000 kroner til lokale Bardu-bedrifter rammet av korona-tiltak</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 1 -->	<!-- Start Layoutblock: 2 - Layout: 16 -->	<div class="nf-s-frontlayout-block-2 nf-s-frontlayout-layout16 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/klesbutikken-i-bygdebyen-bretter-opp-ermene-og-har-ikke-tenkt-a-kaste-inn-handkleet/19.20347" title="Klesbutikken i bygdebyen bretter opp ermene og har ikke tenkt «å kaste inn håndkleet»"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/68412c2f495f1.jpg?v=1617373362" data-src="https://nye-troms.no/bilder/web/ded9f88aa8d3e.jpg?v=1617447614"  data-srcset="https://nye-troms.no/bilder/web/ded9f88aa8d3e.jpg?v=1617447614, https://nye-troms.no/bilder/web/7d7e1dcc6f43f.jpg?v=1617447661 2x" width="588" height="368" alt="Klesbutikken i bygdebyen bretter opp ermene og har ikke tenkt «å kaste inn håndkleet»"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/klesbutikken-i-bygdebyen-bretter-opp-ermene-og-har-ikke-tenkt-a-kaste-inn-handkleet/19.20347">Krise i klesbransjen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/klesbutikken-i-bygdebyen-bretter-opp-ermene-og-har-ikke-tenkt-a-kaste-inn-handkleet/19.20347">Klesbutikken i bygdebyen bretter opp ermene og har ikke tenkt «å kaste inn håndkleet»</a></h2></div>	</div></div><!-- End Post 1--><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/tidenes-sykkelsatsing-i-ntp/19.20330" title="Tidenes sykkelsatsing i NTP"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/8879c6eb28fca.jpg?v=1617373362" data-src="https://nye-troms.no/bilder/web/173941c58df49.jpg?v=1617472824"  data-srcset="https://nye-troms.no/bilder/web/173941c58df49.jpg?v=1617472824, https://nye-troms.no/bilder/web/7f8854a080ab1.jpg?v=1617472941 2x" width="588" height="368" alt="Tidenes sykkelsatsing i NTP"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/tidenes-sykkelsatsing-i-ntp/19.20330">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/tidenes-sykkelsatsing-i-ntp/19.20330">Tidenes sykkelsatsing i NTP</a></h2></div>	</div></div><!-- End Post 2--></div><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-2"><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/lanserer-flere-nye-rekreasjonsloyper-for-2022/19.20336" title="Lanserer flere nye rekreasjonsløyper for 2022"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/180a6378d4f24.jpg?v=1617373362" data-src="https://nye-troms.no/bilder/web/119263cd4807a.jpg?v=1617447614"  data-srcset="https://nye-troms.no/bilder/web/119263cd4807a.jpg?v=1617447614, https://nye-troms.no/bilder/web/590a3bf5f019a.jpg?v=1617447660 2x" width="392" height="245" alt="Lanserer flere nye rekreasjonsløyper for 2022"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/lanserer-flere-nye-rekreasjonsloyper-for-2022/19.20336">Lanserer flere nye rekreasjonsløyper for 2022</a></h2></div>	</div></div><!-- End Post 3--><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/na-bygger-han-sin-egen-bilcrossbil/19.20334" title="Nå bygger han sin egen bilcrossbil"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/ae7ca6867a626.jpg?v=1617373362" data-src="https://nye-troms.no/bilder/web/2cb678f71ef3d.jpg?v=1617440436"  data-srcset="https://nye-troms.no/bilder/web/2cb678f71ef3d.jpg?v=1617440436, https://nye-troms.no/bilder/web/f8958bc1db55d.jpg?v=1617440457 2x" width="392" height="245" alt="Nå bygger han sin egen bilcrossbil"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/na-bygger-han-sin-egen-bilcrossbil/19.20334">Olliver (12) er bilinteressert som få:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/na-bygger-han-sin-egen-bilcrossbil/19.20334">Nå bygger han sin egen bilcrossbil</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/storfornoyd-med-pizzasalget-i-nordkjosbotn/19.20343" title="Storfornøyd med pizzasalget i Nordkjosbotn"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/6d9da68b412eb.jpg?v=1617373362" data-src="https://nye-troms.no/bilder/web/e871d56e6272a.jpg?v=1617422593"  data-srcset="https://nye-troms.no/bilder/web/e871d56e6272a.jpg?v=1617422593, https://nye-troms.no/bilder/web/5e9d622cd8fd2.jpg?v=1617422661 2x" width="392" height="245" alt="Storfornøyd med pizzasalget i Nordkjosbotn"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/storfornoyd-med-pizzasalget-i-nordkjosbotn/19.20343">Storfornøyd med pizzasalget i Nordkjosbotn</a></h2></div>	</div></div><!-- End Post 5--></div></div>	</div>	<!-- End Layoutblock: 2 -->	<!-- Start Layoutblock: 3 - Layout: 9 -->	<div class="nf-s-frontlayout-block-3 nf-s-frontlayout-layout9 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/arbeidsledighetstallene-holder-seg-stabilt-gode-i-indre-troms/19.20350" title="Arbeidsledighetstallene holder seg stabilt gode i Indre Troms"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/aa95150847284.jpg?v=1617373362" data-src="https://nye-troms.no/bilder/web/6cc78d65c11d3.jpg?v=1617476401"  data-srcset="https://nye-troms.no/bilder/web/6cc78d65c11d3.jpg?v=1617476401, https://nye-troms.no/bilder/web/90a4a38f7fe8f.jpg?v=1617476401 2x" width="980" height="613" alt="Arbeidsledighetstallene holder seg stabilt gode i Indre Troms"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/arbeidsledighetstallene-holder-seg-stabilt-gode-i-indre-troms/19.20350">Arbeidsledighetstallene holder seg stabilt gode i Indre Troms</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/stor-oppslutning-om-digitalt-isfiske/19.20355" title="Stor oppslutning om digitalt isfiske"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/04f8c202f6365.jpg?v=1617373912" data-src="https://nye-troms.no/bilder/web/89c6a379c39fa.jpg?v=1617422593"  data-srcset="https://nye-troms.no/bilder/web/89c6a379c39fa.jpg?v=1617422593, https://nye-troms.no/bilder/web/d4d9b332a24c3.jpg?v=1617422661 2x" width="490" height="306" alt="Stor oppslutning om digitalt isfiske"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/stor-oppslutning-om-digitalt-isfiske/19.20355">17 400 kroner ut i hovedpremie:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/stor-oppslutning-om-digitalt-isfiske/19.20355">Stor oppslutning om digitalt isfiske</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/la-oss-kurere-datoskrekk-og-forhindre-eggesvinn/19.20329" title="La oss kurere datoskrekk og forhindre eggesvinn"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/458b4e7ed20e1.jpg?v=1617373363" data-src="https://nye-troms.no/bilder/web/9fd2f7146ff28.jpg?v=1617393664"  data-srcset="https://nye-troms.no/bilder/web/9fd2f7146ff28.jpg?v=1617393664, https://nye-troms.no/bilder/web/eaa4ad23ba284.jpg?v=1617422661 2x" width="490" height="306" alt="La oss kurere datoskrekk og forhindre eggesvinn"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/la-oss-kurere-datoskrekk-og-forhindre-eggesvinn/19.20329">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/la-oss-kurere-datoskrekk-og-forhindre-eggesvinn/19.20329">La oss kurere datoskrekk og forhindre eggesvinn</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/kommunen-sparer-830-000-kroner-pa-a-bevilge-270-000-kroner-til-utbedring-av-kirka/19.20331" title="Kommunen sparer 830.000 kroner på å bevilge 270.000 kroner til utbedring av kirka"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/bbfe6c4ad3f8d.jpg?v=1617372077" data-src="https://nye-troms.no/bilder/web/daaa411ed4ed6.jpg?v=1617390196"  data-srcset="https://nye-troms.no/bilder/web/daaa411ed4ed6.jpg?v=1617390196, https://nye-troms.no/bilder/web/24e8858a2cd14.jpg?v=1617390282 2x" width="490" height="306" alt="Kommunen sparer 830.000 kroner på å bevilge 270.000 kroner til utbedring av kirka"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/kommunen-sparer-830-000-kroner-pa-a-bevilge-270-000-kroner-til-utbedring-av-kirka/19.20331">Kommunen sparer 830.000 kroner på å bevilge 270.000 kroner til utbedring av kirka</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/forventer-a-tildele-kontrakt-pa-ny-ambulansestasjon-like-over-paske/19.20348" title="Forventer å tildele kontrakt på ny ambulansestasjon like over påske"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/b1cfeee9e52a5.jpg?v=1617364923" data-src="https://nye-troms.no/bilder/web/782d1132bb80e.jpg?v=1617382834"  data-srcset="https://nye-troms.no/bilder/web/782d1132bb80e.jpg?v=1617382834, https://nye-troms.no/bilder/web/a88387ab69efa.jpg?v=1617383070 2x" width="490" height="306" alt="Forventer å tildele kontrakt på ny ambulansestasjon like over påske"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/forventer-a-tildele-kontrakt-pa-ny-ambulansestasjon-like-over-paske/19.20348">Forventer å tildele kontrakt på ny ambulansestasjon like over påske</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 3 -->	<!-- Start Layoutblock: 4 - Layout: 1 -->	<div class="nf-s-frontlayout-block-4 nf-s-frontlayout-layout1 nf-o-frontlayout nf-c-frontlayout"><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/okt-selvstyre-ma-tas-pa-alvor/19.20338" title="Økt selvstyre må tas på alvor"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/862cba7f38f32.jpg?v=1617112827" data-src="https://nye-troms.no/bilder/web/81fbc5b7138cf.jpg?v=1617354051"  data-srcset="https://nye-troms.no/bilder/web/81fbc5b7138cf.jpg?v=1617354051, https://nye-troms.no/bilder/web/dcfa6cfd3e615.jpg?v=1617354177 2x" width="588" height="368" alt="Økt selvstyre må tas på alvor"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/okt-selvstyre-ma-tas-pa-alvor/19.20338">Forvaltning av motorferdsel i utmark:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/okt-selvstyre-ma-tas-pa-alvor/19.20338">Økt selvstyre må tas på alvor</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock-sub nf-c-frontlayout-subblock-sub nf-s-frontlayout-subblock-sub-1"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/er-pa-tur-inn-i-midt-troms-motorferdselforening/19.20316" title="Er på tur inn i Midt-Troms Motorferdselforening"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/dc832a1a380aa.jpg?v=1617112338" data-src="https://nye-troms.no/bilder/web/437ce09bf4912.jpg?v=1617336001"  data-srcset="https://nye-troms.no/bilder/web/437ce09bf4912.jpg?v=1617336001, https://nye-troms.no/bilder/web/7ca8abc191f73.jpg?v=1617336322 2x" width="392" height="245" alt="Er på tur inn i Midt-Troms Motorferdselforening"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/er-pa-tur-inn-i-midt-troms-motorferdselforening/19.20316">Er på tur inn i Midt-Troms Motorferdselforening</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/ytringer/nullvisjon-for-selvmord-i-troms-og-finnmark/19.20323" title="Nullvisjon for selvmord i Troms og Finnmark"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/bb67d59b866f5.jpg?v=1617116379" data-src="https://nye-troms.no/bilder/web/00c5aa7c2b59b.jpg?v=1617307298"  data-srcset="https://nye-troms.no/bilder/web/00c5aa7c2b59b.jpg?v=1617307298, https://nye-troms.no/bilder/web/da0579d81f6c8.jpg?v=1617307305 2x" width="392" height="245" alt="Nullvisjon for selvmord i Troms og Finnmark"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/nullvisjon-for-selvmord-i-troms-og-finnmark/19.20323">YTRING:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/ytringer/nullvisjon-for-selvmord-i-troms-og-finnmark/19.20323">Nullvisjon for selvmord i Troms og Finnmark</a></h2></div>	</div></div><!-- End Post 3--></div></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/larte-om-forstehjelp-og-skredsikring-pa-vinterens-temauke/19.20304" title="Lærte om førstehjelp og skredsikring på vinterens temauke"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/eda982ccab995.jpg?v=1617116095" data-src="https://nye-troms.no/bilder/web/d150741473165.jpg?v=1617336001"  data-srcset="https://nye-troms.no/bilder/web/d150741473165.jpg?v=1617336001, https://nye-troms.no/bilder/web/04695e2250f45.jpg?v=1617336324 2x" width="490" height="306" alt="Lærte om førstehjelp og skredsikring på vinterens temauke"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/larte-om-forstehjelp-og-skredsikring-pa-vinterens-temauke/19.20304">Lærte om førstehjelp og skredsikring på vinterens temauke</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/buss-selskapet-bruker-brandvollbakken-daglig-og-mener-det-spares-pa-stro-sanden-om-vinteren/19.20311" title="Buss-selskapet bruker Brandvollbakken daglig og mener det spares på strø-sand"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/ba483545e65a4.jpg?v=1617116017" data-src="https://nye-troms.no/bilder/web/49218f231778f.jpg?v=1617307298"  data-srcset="https://nye-troms.no/bilder/web/49218f231778f.jpg?v=1617307298, https://nye-troms.no/bilder/web/024499ba19909.jpg?v=1617307495 2x" width="490" height="306" alt="Buss-selskapet bruker Brandvollbakken daglig og mener det spares på strø-sand"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/buss-selskapet-bruker-brandvollbakken-daglig-og-mener-det-spares-pa-stro-sanden-om-vinteren/19.20311">Buss-selskapet bruker Brandvollbakken daglig og mener det spares på strø-sand</a></h2></div>	</div></div><!-- End Post 5--></div>	</div>	<!-- End Layoutblock: 4 -->	<!-- Start Layoutblock: 5 - Layout: 15 -->	<div class="nf-s-frontlayout-block-5 nf-s-frontlayout-layout15 nf-o-frontlayout nf-c-frontlayout"><!-- Start Post 1--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos1 nf-o-fl-post--viktig-type2 nf-c-fl-post--padded"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/hap-fra-det-knuste/19.20265" title="Håp fra det knuste"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/56a46ea6a3061.jpg?v=1617112047" data-src="https://nye-troms.no/bilder/web/725e6880f1424.jpg?v=1617383159"  data-srcset="https://nye-troms.no/bilder/web/725e6880f1424.jpg?v=1617383159, https://nye-troms.no/bilder/web/d59da516ee174.jpg?v=1617383092 2x" width="980" height="613" alt="Håp fra det knuste"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/hap-fra-det-knuste/19.20265">Kronikk:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/hap-fra-det-knuste/19.20265">Håp fra det knuste</a></h2></div>	</div></div><!-- End Post 1--><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 2--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos2"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/du-vil-ikke-ha-covid/19.20346" title="– Du vil ikke ha Covid!"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/ac32f46269360.jpg?v=1617180108" data-src="https://nye-troms.no/bilder/web/40e9de198f044.jpg?v=1617296619"  data-srcset="https://nye-troms.no/bilder/web/40e9de198f044.jpg?v=1617296619, https://nye-troms.no/bilder/web/ae1544d0f1554.jpg?v=1617383092 2x" width="490" height="306" alt="– Du vil ikke ha Covid!"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__stikktittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/du-vil-ikke-ha-covid/19.20346">Glad for at de fleste takker ja til vaksinen:</a></h2><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/du-vil-ikke-ha-covid/19.20346">– Du vil ikke ha Covid!</a></h2></div>	</div></div><!-- End Post 2--><!-- Start Post 3--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos3"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/ikke-noe-nytt-om-brannarsaken/19.20351" title="Ikke noe nytt om brannårsaken"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/d45ac57fc1ecb.jpg?v=1617190931" data-src="https://nye-troms.no/bilder/web/8ee94e79613db.jpg?v=1617292810"  data-srcset="https://nye-troms.no/bilder/web/8ee94e79613db.jpg?v=1617292810, https://nye-troms.no/bilder/web/e910b882e3107.jpg?v=1617292862 2x" width="490" height="306" alt="Ikke noe nytt om brannårsaken"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/ikke-noe-nytt-om-brannarsaken/19.20351">Ikke noe nytt om brannårsaken</a></h2></div>	</div></div><!-- End Post 3--></div><div class="nf-o-frontlayout-subblock nf-c-frontlayout-subblock"><!-- Start Post 4--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos4"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/hyttebrann-ved-altevatn-under-kontroll/19.20353" title="Hyttebrann ved Altevatn under kontroll"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/53470aece530b.jpg?v=1617275023" data-src="https://nye-troms.no/bilder/web/4cb2b4502597e.jpg?v=1617274929"  data-srcset="https://nye-troms.no/bilder/web/4cb2b4502597e.jpg?v=1617274929, https://nye-troms.no/bilder/web/f94fa3f8d8057.jpg?v=1617274980 2x" width="327" height="204" alt="Hyttebrann ved Altevatn under kontroll"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/hyttebrann-ved-altevatn-under-kontroll/19.20353">Hyttebrann ved Altevatn under kontroll</a></h2></div>	</div></div><!-- End Post 4--><!-- Start Post 5--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos5"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/lukta-kommer-ikke-fra-vart-anlegg/19.20276" title="– Lukta kommer ikke fra vårt anlegg"><div class="nf-o-fl-post__paywall nf-c-fl-post__paywall nf-o-fl-post__paywall--closed"></div><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/1af6eb51123d9.jpg?v=1617107910" data-src="https://nye-troms.no/bilder/web/2a6bbcd47c1de.jpg?v=1617473576"  data-srcset="https://nye-troms.no/bilder/web/2a6bbcd47c1de.jpg?v=1617473576, https://nye-troms.no/bilder/web/0aea636dcc7e3.jpg?v=1617473171 2x" width="327" height="230" alt="– Lukta kommer ikke fra vårt anlegg"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/lukta-kommer-ikke-fra-vart-anlegg/19.20276">– Lukta kommer ikke fra vårt anlegg</a></h2></div>	</div></div><!-- End Post 5--><!-- Start Post 6--><div class="nf-o-fl-post nf-c-fl-post nf-c-fl-post--pos6"><div class="nf-o-newsitem-wrapper">	<div class="nf-o-fl-post-img-container nf-c-fl-post-img-container">	<a class="nf-o-fl-post-img-container__link" href="https://nye-troms.no/nyheter/to-nye-covid-19-tilfeller-i-balfjord/19.20354" title="To nye covid-19-tilfeller i Balsfjord"><img class="nf-o-fl-post-img-container__img lazyload" data-sizes="auto" src="https://nye-troms.no/bilder/web/a02c2d19f1283.jpg?v=1617277745" data-src="https://nye-troms.no/bilder/web/d15c9b73915c5.jpg?v=1617473576"  data-srcset="https://nye-troms.no/bilder/web/d15c9b73915c5.jpg?v=1617473576, https://nye-troms.no/bilder/web/72e97516bc6a3.jpg?v=1617467925 2x" width="327" height="204" alt="To nye covid-19-tilfeller i Balsfjord"></a>	</div><div class="nf-o-fl-post-tittelbox nf-c-fl-post-tittelbox"><h2 class="nf-o-fl-post-tittelbox__tittel"><a class="nf-o-fl-post-tittelbox__link" style="" href="https://nye-troms.no/nyheter/to-nye-covid-19-tilfeller-i-balfjord/19.20354">To nye covid-19-tilfeller i Balsfjord</a></h2></div>	</div></div><!-- End Post 6--></div>	</div>	<!-- End Layoutblock: 5 --></div>		</section>	</main>	<footer class="nf-c-footer">
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Nye Troms</strong> arbeider etter V&aelig;r Varsom-plakatens regler for god presseskikk. <p class="nf-o-text"><strong class="nf-o-text--strong">Nye Troms</strong> har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.<p class="nf-o-text"><strong class="nf-o-text--strong">Orgnr:</strong> 926 183 273</p></p></body></html></div>
					</div>
					<div class="nf-c-footer__box"><div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text--strong">Kontakt:</strong><br/>
Tipstelefon: 778 31 333<br/>
Sentralbord: 778 37 900<br/>
Annonse: 778 37 902<p class="nf-o-text"><strong class="nf-o-text--strong">Redaksjonen:</strong> <a class="nf-o-link" href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a><br/>
<strong class="nf-o-text--strong">Annonseavdelinga:</strong> <a class="nf-o-link" href="mailto:annonse@nye-troms.no">annonse@nye-troms.no</a><br/>
<strong class="nf-o-text--strong">Leserbrev:</strong> <a class="nf-o-link" href="mailto:redaksjon@nye-troms.no">redaksjon@nye-troms.no</a> <br/>
<strong class="nf-o-text--strong">Sporten:</strong> <a class="nf-o-link" href="mailto:sporten@nye-troms.no">sporten@nye-troms.no</a></p></p></body></html></div></div>
					<div class="nf-c-footer__box">
						<div class="nf-s-usercontent"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p><p class="nf-o-text"><strong class="nf-o-text-strong">Ansvarlig redakt&oslash;r:</strong><br/><a class="nf-o-link" class="nf-o-link" href="mailto:trond@nye-troms.no">Trond H. Bendiktsen</a><br/>Tlf: 778 37 916</p><p class="nf-o-text"><strong class="nf-o-text-strong">Daglig leder:</strong><br/><a class="nf-o-link" class="nf-o-link" href="mailto:gry@nye-troms.no">Gry Thorsteinsen</a><br/>Tlf: 778 37 910</p>
<p class="nf-o-text"><strong class="nf-o-text-strong">Postadresse:</strong><br/>Nye Troms<br/>Boks 44<br/>9329 Moen</p></p></body></html></div><br>
						<div class="nf-c-footer__logowrapper"><img class="nf-c-footer__logo" src="https://nye-troms.no/filarkiv/system/footerlogo_NR_ansvarsmerke_svart_50px.png"/></div>
					</div>
					<div class="nf-c-footer__meta">
						<p class="nf-o-text">&raquo; Denne nettavisen benytter publiseringsløsningen <a class="nf-o-link" href="https://www.newsflow.no" target="_blank">NewsFlow</a> utviklet og hostet av <strong>Thin AS</strong>.</p><p class="nf-o-text">&raquo; <a class="nf-o-link" href="https://nye-troms.no/minside/brukere/personvern">Personvern og cookies</a></p>
					</div>
			</footer>
	
			</div><!-- end wrapper_left container -->
			</div><!-- end-tag wrapper_left -->
	<!-- FRONT_DESIGN: 0 -->
			<div class="nf-c-wrapper-right">
				
			</div>
		
		</div><!-- end-tag #nf-c-wrapper -->
	
		<div class="nf-c-cookiebox nf-js-cookiebox">
			<div class="nf-c-cookiebox__info nf-js-cookiebox__info">

				<h2 class="nf-o-title2">Personvern og datalagring</h2><h3 class="nf-o-title3">Lagring og logging av data</h3>

                <p class="nf-o-text"><strong>Ved å besøke dette nettstedet lagres noen tekniske data om din internettforbindelse og nettleser. Disse data kan kategoriseres som følger:</strong></p>

                <ul class="nf-o-list">
                    <li class="nf-o-listitem">Informasjonskapsler ("cookies") i din nettleser</li>
                    <li class="nf-o-listitem">Teknisk info på servere</li>
                    <li class="nf-o-listitem">Brukerinformasjon i databaser</li>
                </ul>

                <h4 class="nf-o-title4">Informasjonskapsler</h4>

                <p class="nf-o-text">Dette nettstedet bruker cookies/"informasjonskapsler" for å forbedre funksjonalitet og brukeropplevelse.</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <p class="nf-o-text">En informasjonskapsel er en mekanisme der din nettleser kan ta vare på informasjon den får fra nettsider, for så å sende disse tilbake til nettsidene igjen senere. Dette gjøres automatisk uten at brukeren trenger å tenke på det.</p>
                    <p class="nf-o-text">Informasjonskapslene kan ha flere funksjoner, for eksempel å holde rede på innstillinger, hvilken bruker du er logget inn som, hva du har tilgang til, hjelp til å sørge for at du får tilsendt riktig innhold, sporing av annonsevisninger og annet.</p>
                    <p class="nf-o-text">Informasjonskapsler gjør det mulig å holde rede på slike innstillinger og annet over tid, slik at informasjonen er lettere tilgjengelig ved gjentatte besøk til nettstedet. Informasjonskapslene brukes også til midlertidig håndtering av brukerspesifikk informasjon når man besøker forskjellige deler av samme nettsted.</p>
                    <p class="nf-o-text">To eksempler fra de mange funksjonene nettstedet bruker informasjonskapsler for å vedlikeholde: Én informasjonskapsel brukes for å huske innstilling for lydstyrke på videoavspilleren, en annen brukes for å huske om du har krysset vekk denne boksen med informasjon, slik at du ikke trenger å se den igjen neste gang du besøker dette nettstedet fra samme nettleser som du bruker nå.</p>
                    <p class="nf-o-text">Informasjonskapsler lagres automatisk av nettleseren din som små tekstfiler på din datamaskin. Du kan selv endre innstillinger for hvordan informasjonskapsler skal håndteres i din nettleser.</p>
                    <p class="nf-o-text">Informasjonskapsler kan leveres av alle typer innhold på nettstedet, både tekstsider, bilder og annet. Informasjonskapslene sendes kun tilbake til det nettstedet du fikk dem fra, ikke til andre nettsteder.</p>
                    <p class="nf-o-text">Mange nettsteder, dette inkludert, fungerer ikke som de skal dersom du ikke tillater bruk av informasjonskapsler.</p>

                    <h5 class="nf-o-title5">Dette nettstedet lagrer informasjonskapsler for å håndtere tre nivåer av funksjonalitet:</h5>

                    <ol class="nf-o-olist">
                        <li class="nf-o-listitem">Kritiske informasjonskapsler brukes til å holde rede på brukerinformasjon, tilgang, noen personlige innstillinger og annet. Uten disse fungerer ikke nettstedet som det skal.</li>
                        <li class="nf-o-listitem">Analyse-informasjonskapsler brukes for å holde rede på trafikk på nettstedet, hvilke deler av det som er mest populært, hvilke deler som brukes mest og annet. Deler av disse er tredjepart informasjonskapsler
                        levert av eksterne tjenesteleverandører. Informasjonskapsler for analytisk funksjon brukes for å forbedre nettstedet (som er under stadig utvikling), men disse er ikke kritiske for nettstedets funksjonalitet.</li>
                        <li class="nf-o-listitem">Annonse-informasjonskapsler brukes av interne og tredjeparts annonsesystemer for å holde oversikt over og spore visninger av annonser.</li>
                    </ol>

                    <p class="nf-o-text nf-u-error"><em>Det er lovpålagt krav om at denne informasjonen gjøres tilgjengelig for deg som bruker av nettsteder som benytter slike informasjonskapsler.</em></p>
                </div>

                <h4 class="nf-o-title4">Teknisk info</h4>

                <p class="nf-o-text">Når du besøker et nettsted vil webserveren logge noe teknisk info som din IP-adresse, hvilken nettleser du bruker og tidspunktet for hver gang du forespør data fra serveren, altså når du klikker på en intern lenke og laster
                en ny nettside eller tilhørende data som skrifttyper, bilder, ulike script som kreves for at nettsiden skal fungere.</p>

                <p class="nf-o-text">Disse dataene spares bare en viss tidsperiode for å kunne utføre feilsøking og feilretting i systemene, og deles aldri med avisens ansatte eller tredjepart.</p>

                <h4 class="nf-o-title4">Brukerinformasjon</h4>

                <p class="nf-o-text">Vi lagrer noe informasjon om deg som bruker. På dette nettstedet lagres ingen sensitiv informasjon, men enkel kontaktinformasjon som du gir fra deg når du oppretter en brukerkonto eller kjøper tjenester i nettavisen
                vil lagres i våre databaser. Dette er nødvendig for å kunne levere tjenestene til deg. Disse dataene slettes når du sletter din brukerkonto.</p>

                <h3 class="nf-o-title3">Hvem lagrer vi data om?</h3>

                <h4 class="nf-o-title4">Vanlige besøkende/lesere:</h4>

                <p class="nf-o-text">Hvis du besøker dette nettstedet uten å ha registrert en brukerkonto eller abonnement, lagres følgende data om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Noe teknisk informasjon som IP-adresse og nettleser lagres i webserveren sine logger. Denne tekniske informasjonen spares i 180 dager, og er nødvendig for at tjenesten skal fungere og for å ivareta sikkerheten.
                        Disse dataene utleveres aldri til hverken avisens ansatte eller tredjeparter.</li>
                        <li class="nf-o-listitem">Google Analytics teller sidevisninger for å opprettholde en besøksstatistikk. Denne informasjonen er anonymisert og kan ikke brukes for å spore deg.</li>
                        <li class="nf-o-listitem">Enkelte tredjepartstjenester som nedlastede skrifttyper og script kan logge din IP-adresse og annen informasjon på eksterne servere.</li>
                        <li class="nf-o-listitem">En informasjonskapsel settes for å identifisere deg som bruker mens du surfer på nettsidene. Denne slettes når du lukker nettleseren din, eller senest etter 360 minutter med inaktivitet.</li>
                    </ul>
                </div>

                <h4 class="nf-o-title4">Innloggede brukere og abonnenter:</h4>

                <p class="nf-o-text">Hvis du velger å opprette en brukerkonto og/eller abonnement på nettavisen, vil også følgende informasjon lagres om deg:</p>

                <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                    <ul class="nf-o-list">
                        <li class="nf-o-listitem">Navn, adresse og annen kontaktinformasjon du selv oppgir i registreringsprosessen. Disse data er lagret frem til du sletter din brukerkonto.</li>
                        <li class="nf-o-listitem">Informasjon om abonnementet ditt, f.eks. når det ble kjøpt, hvordan det ble betalt, noen få sifre fra ditt kredittkort, abonnementets varighet og hvilket abonnement du har. Disse data lagres frem til brukerontoen slettes.</li>
						<li class="nf-o-listitem">Kjøper du tilgang vha SMS Mikrobetaling, lagres informasjon om ditt mobilkjøp i 90 dager.</li>
						<li class="nf-o-listitem">Enkle data om hvilke artikler du har lest og hvor mye av artiklene du leser. Dette brukes til å kunne forbedre vårt innhold og slettes hvis du sletter din brukerkonto.</li>
                    </ul>
                </div>

                <p class="nf-o-text"><em>NB: Etter at data er slettet vil de likevel kunne spares i inntil 180 dager i backuper. Backuper lagres med høy sikkerhet og begrenset tilgang, og er nødvendig for å kunne drive
                feilsøking og ivareta brukerenes og datasystemenet sikkerhet.</em></p>
          <h3 class="nf-o-title3">Tredjepartsaktører</h3>

                        <p class="nf-o-text">Her finner du informasjon om våre samarbeidspartnere:</p>

                        <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                        <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
            	<h5 class="nf-o-title5">Google</h5>

                            <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                            <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                                <p class="nf-o-text">Nye Troms benytter infrastruktur- og annonsetjenester fra Google. Du finner informasjon om Googles tjenester og hvordan du kan påvirke Google sin bruk av personopplysninger på: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites." target="_blank">https://policies.google.com/technologies/partner-sites.</a> Dersom du har en Google-konto, har du også mulighet til å endre personlige annonseinnstillinger på: <a class="nf-o-link" href="https://myaccount.google.com." target="_blank">https://myaccount.google.com.</a><p class="nf-o-text">Du har også mulighet til å påvirke bruken av cookies i eksterne annonsenettverk ved å endre innstillinger på <a class="nf-o-link" href="http://www.youronlinechoices.com." target="_blank">http://www.youronlinechoices.com.</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Mer informasjon: <a class="nf-o-link" href="https://policies.google.com/technologies/partner-sites" target="_blank">https://policies.google.com/technologies/partner-sites</a></p><p class="nf-o-text"><i class="fas fa-angle-right"></i> Administrer innstillinger: <a class="nf-o-link" href="https://myaccount.google.com" target="_blank">https://myaccount.google.com</a></p>	</div></div>	<h3 class="nf-o-title3">Dine rettigheter:</h3>

                    <p class="nf-o-text">Som bruker av dette nettstedet kan du <a class="nf-o-link" href="https://nye-troms.no/minside/kontakt">kontakte avisen</a> for å få dine data utlevert og/eller slettet.</p>

                    <p class="nf-o-text">Har du en brukerkonto/abonnement, kan du logge inn i din brukerprofil og laste ned dine lagrede data, samt slette din brukerkonto og tilhørende data når som helst.</p>

                    <p class="nf-o-text"><i class="fas fa-angle-right"></i> <a class="nf-o-link nf-js-cookieinfo-show" href="javascript:;">Vis mer</a></p>

                    <div class="nf-c-moreinfo nf-js-moreinfo" style="display: none;">
                        <p class="nf-o-text">Du kan også slette alle lokale data i din nettleser. Fremgangsmåten for dette varierer mellom ulike nettlesere og enheter.</p>

                        <p class="nf-o-text nf-u-success">Anbefaling: Ved å benytte deg av EU-tjenesten YourOnlineChoices.com kan du selv til en viss grad styre hvordan ulike annonseleverandører sporer deg,
                        samt lese mange gode tips til hvordan du kan tilpasse hvilke annonser som vises. <a class="nf-o-link" href="http://www.youronlinechoices.com/" target="_blank">Åpne YourOnlineChoices.com i et nytt vindu</a>.</p>

                        <p class="nf-o-text">NB: Enkelte systemkritiske data som finnes i for eksempel webserverens logger vil ikke kunne slettes på forespørsel, men disse slettes automatisk etter kort tid iht informasjonen ovenfor.</p>
                    </div>
        <div class="nf-u-clear-left"></div><br><div class="nf-u-divider"></div>
                                    <p class="nf-o-text nf-u-warning">Hvis du trykker AVVIS vil ingen informasjonskapsler lagres i din nettleser og ingen data om deg logges i våre databaser. Det betyr også at vi ikke kan vite om du har godkjent eller ikke,
                                    slik at du vil se denne advarselen på hver side du besøker. Teknisk informasjon (webserverlogger) vil likevel lagre din IP-adresse og nettleserinformasjon, men dise slettes fortløpende som beskrevet ovenfor.</p>  <script>
                        $(".nf-js-cookieinfo-show").click(function(e) {
                            e.preventDefault();

                            var $el = $(this).parent().next();

                            if( !$el.is(":visible") ) {
                                $el.slideDown();
                                $(this).html("Skjul");
                            } else {
                                $el.slideUp();
                                $(this).html("Vis mer");
                            }
                        });
                    </script>
        

				<div class="nf-c-cookiebox__buttons nf-c-cookiebox__buttons--wide">
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--hide">Skjul</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--deny">Avvis</button>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__status nf-js-cookiebox__status">
				<h1>Vi tar ditt personvern på alvor</h1>
				<p>Ved å besøke dette nettstedet vil noen data bli lagret. Dette er informasjon som er nødvendig for å kunne tilby tjenesten til deg.</p>
				<p>Vi lagrer så lite data vi kan, så kort tid som mulig.</p>
				<p class="nf-u-error nf-c-cookiebox__error nf-js-cookiebox__error">Noe gikk galt! Vennligst forsøk på nytt.</p>
				<div class="nf-c-cookiebox__buttons">
					<a class="nf-c-cookiebox__link nf-js-cookiebox__link--lesmer">Mer informasjon</a>
					<button class="nf-o-button nf-c-cookiebox__button nf-js-cookiebox__button--accept">Godkjenn</button>
				</div>
			</div>
			<div class="nf-c-cookiebox__reload nf-js-cookiebox__reload">
				<p>Siden lastes nå på nytt...</p>
			</div>
		</div>
		<script src="https://nye-troms.no/src/js/jquery.cycle.all.js"></script>	<script src="https://nye-troms.no/src/js/zxcvbn/dist/zxcvbn.js"></script>  <script>
					const pwstrength = 0,
						pwlength = 6,
						NyhetID = "20277",
						ajaxNocachePath = "https://nye-troms.no/src/nocache/ajax",
						ajaxPath = "https://nye-troms.no/src/include/ajax",
						breakpoint_small_max = 599,
						breakpoint_medium_max = 1024,
						readStages = [25, 50, 75],
						stripeApiKey = "STRIPE_APIKEY",
						slider_autoscroll = {newsticker: 1};
				</script>
	<script src="https://nye-troms.no/src/js/iFrameResizer/iframeResizer.min.js"></script>	<script src="https://nye-troms.no/src/js/CryptoJS/rollups/md5.js"></script>	<script src="https://cdnjs.cloudflare.com/ajax/libs/tiny-slider/2.9.2/min/tiny-slider.js"></script>	<script src="https://nye-troms.no/src/js/js.cookie.js"></script>	<script src="https://nye-troms.no/src/js/newsflow.js?ver=1615478220"></script>  <script>
					if($("#nyhet_galleri_main").length) {
						setTimeout(function() {$("#nyhet_galleri_main").focus();}, 3000);
						parent.jQuery.fancybox.getInstance().update();
					};
				</script>
	<script src="https://nye-troms.no/src/js/jQCloud/jqcloud.js?ver=1615478220"></script>	<script src="https://nye-troms.no/src/js/fancybox/dist/jquery.fancybox.min.js"></script>
        </body>
        </html>
    